Saltar al contenido

Reparación: Tren delantero, caja de dirección y mas...


 Share

Publicaciones recomendadas

Hola chicos! ¿como están? después de tanto tiempo regreso yo y el pobre del tri! Les paso a comentar lo que le fui haciendo y los problemas nuevos.

 

A principios de año, tipo febrero, como tenia un ruido que ya había comentado en su momento (un meca me dijo que era un amortiguador, otro me dijo que era el otro y un compañero de trabajo, que es entendido en mecánica me dijo que era probable que fuesen las cazoletas) decidí llevarlo a uno que hace tren delantero y frenos y me dijo que uno de los amortiguadores estaban reventados, que podría ser la razón por el ruido (clu-clu) y a su vez me reviso el tren delantero le encontró, rotula para cambiar (le cambie el par) extremos para cambiar, etc, por lo que entre mano de obra y repuestos me gaste $3000, a eso sumarle que le cambien las pastillas de freno. Pero no le hice el cambio de amortiguadores.

Después de retirarlo, el auto seguía haciendo el mismo ruido, por lo que decidí, ahorrar para comprar los amortiguadores delanteros y las cazoletas. (como sigo en construcción de mi casita, se me hace cuesta arriba, pero de apoco...)

Con el pasar de los días y sin poder hacer el cambio de los amortiguadores y cazoletas, decidí arreglar otro problema que tenia el mega, problema con la caja de dirección, juego en el volante, etc.. Se lo lleve a una casa recomendado por tres personas. Cuando lo revisa me tiro muchas pálidas, pero... como es la dirección del auto, decidí hacer todo, detallo lo que me acuerdo: Bajar caja de dirección y repararla, cambio de cremallera, cambio de precaps (no era necesario pero se lo hice dado que estaba todo desarmado), fuellles, unos extremos y no se otras cositas y como si fuera poco, me desarmo la columna de dirección, porque estaba picada y se mando a un tornero y que se yo que mas. y el cambio de unos bujes de teflo/grillon (que generaban que la dirección se pusiera dura los primero minutos de puesta en marcha después de muchas horas de estar parado el auto). Bue el auto, cambio mucho su andar, y estaba mucho mas.. como decirlo una "dureza blanda"... me explico?

Bue hasta ahí todo bien, pero el problema vino después de sacarlo de este ultimo mecánico, desde el día que lo saque hasta hace dos días el auto, no quería arrancar en caliente, el burro giraba y giraba y no quería saber nada, hasta que lo aceleraba un poco y andaba, en frio habiá días que andaba bien y otros que no y así, por lo que supuse que por ahí me habían tocado algo sin querer y se me descojono (ejemplo el famoso Avionsito). por lo que decidí llevárselo al que me hace la parte de encendido, carburación y chequea con el escaner.

En fin, el auto volvió a la normalidad, y lo que se rompió fue el sensor de temperatura, lo cambio y listo. Pero..... el mecánico me dijo que tenia que cambiarle las mangueras porque estaban con oxido y que no me cambio un tachito donde va alojado ese sensor, por miedo a que se rompiera, etc, etc, etc, por lo que solo me cambio la tapa, que estaba toda chota y la otra parte de este coso plástico me la dio aparte para cambiárselo cuando le haga, limpieza de circuito y cambio de manguera (falta aclarar que me cago a pedo porque no uso liquido refrigerante y le pongo agua común ajaja). Así que es una de las futuras cosas a relizar, pero me gustaria saber si se consiguen las mangueras originales (porque las que tienen, son las que salio de fabrica, dicho por el mecánico).

Pero el tema no termina ahi, el auto lo retire el jueves a las 19 hs y recién ayer a las 18 hs me di cuenta que el velocimetro (aguja) no anda y el cuenta km tampoco, por lo que pensé que me había tocado algo sin querer el mecánico y se desconecto, Lo llame le pregunte al padre y me dijo que no podria ser porque no hay nada cerca para que alla pasado eso.

Leyendo en el foro puede que sea un sensor de velocidad que. Pregunto eso puede ser? o sera otra cosa? que opinan? si fuese el sensor, es facil cambiar, se consigue? la verdad tengo los patos volados, porque no salgo de una que caigo en otra lpm! jaja

bueno gracias a todos por tomarse el tiemnpo de leer y responder y aconsegar! un gran abrazo para todos!!!!

Saludos desde Bahia Blanca!!!!!!

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Hola chicos! ¿como están? después de tanto tiempo regreso yo y el pobre del tri! Les paso a comentar lo que le fui haciendo y los problemas nuevos.

 

A principios de año, tipo febrero, como tenia un ruido que ya había comentado en su momento (un meca me dijo que era un amortiguador, otro me dijo que era el otro y un compañero de trabajo, que es entendido en mecánica me dijo que era probable que fuesen las cazoletas) decidí llevarlo a uno que hace tren delantero y frenos y me dijo que uno de los amortiguadores estaban reventados, que podría ser la razón por el ruido (clu-clu) y a su vez me reviso el tren delantero le encontró, rotula para cambiar (le cambie el par) extremos para cambiar, etc, por lo que entre mano de obra y repuestos me gaste $3000, a eso sumarle que le cambien las pastillas de freno. Pero no le hice el cambio de amortiguadores.

Después de retirarlo, el auto seguía haciendo el mismo ruido, por lo que decidí, ahorrar para comprar los amortiguadores delanteros y las cazoletas. (como sigo en construcción de mi casita, se me hace cuesta arriba, pero de apoco...)

Con el pasar de los días y sin poder hacer el cambio de los amortiguadores y cazoletas, decidí arreglar otro problema que tenia el mega, problema con la caja de dirección, juego en el volante, etc.. Se lo lleve a una casa recomendado por tres personas. Cuando lo revisa me tiro muchas pálidas, pero... como es la dirección del auto, decidí hacer todo, detallo lo que me acuerdo: Bajar caja de dirección y repararla, cambio de cremallera, cambio de precaps (no era necesario pero se lo hice dado que estaba todo desarmado), fuellles, unos extremos y no se otras cositas y como si fuera poco, me desarmo la columna de dirección, porque estaba picada y se mando a un tornero y que se yo que mas. y el cambio de unos bujes de teflo/grillon (que generaban que la dirección se pusiera dura los primero minutos de puesta en marcha después de muchas horas de estar parado el auto). Bue el auto, cambio mucho su andar, y estaba mucho mas.. como decirlo una "dureza blanda"... me explico?

Bue hasta ahí todo bien, pero el problema vino después de sacarlo de este ultimo mecánico, desde el día que lo saque hasta hace dos días el auto, no quería arrancar en caliente, el burro giraba y giraba y no quería saber nada, hasta que lo aceleraba un poco y andaba, en frio habiá días que andaba bien y otros que no y así, por lo que supuse que por ahí me habían tocado algo sin querer y se me descojono (ejemplo el famoso Avionsito). por lo que decidí llevárselo al que me hace la parte de encendido, carburación y chequea con el escaner.

En fin, el auto volvió a la normalidad, y lo que se rompió fue el sensor de temperatura, lo cambio y listo. Pero..... el mecánico me dijo que tenia que cambiarle las mangueras porque estaban con oxido y que no me cambio un tachito donde va alojado ese sensor, por miedo a que se rompiera, etc, etc, etc, por lo que solo me cambio la tapa, que estaba toda chota y la otra parte de este coso plástico me la dio aparte para cambiárselo cuando le haga, limpieza de circuito y cambio de manguera (falta aclarar que me cago a pedo porque no uso liquido refrigerante y le pongo agua común ajaja). Así que es una de las futuras cosas a relizar, pero me gustaria saber si se consiguen las mangueras originales (porque las que tienen, son las que salio de fabrica, dicho por el mecánico).

Pero el tema no termina ahi, el auto lo retire el jueves a las 19 hs y recién ayer a las 18 hs me di cuenta que el velocimetro (aguja) no anda y el cuenta km tampoco, por lo que pensé que me había tocado algo sin querer el mecánico y se desconecto, Lo llame le pregunte al padre y me dijo que no podria ser porque no hay nada cerca para que alla pasado eso.

Leyendo en el foro puede que sea un sensor de velocidad que. Pregunto eso puede ser? o sera otra cosa? que opinan? si fuese el sensor, es facil cambiar, se consigue? la verdad tengo los patos volados, porque no salgo de una que caigo en otra lpm! jaja

bueno gracias a todos por tomarse el tiemnpo de leer y responder y aconsegar! un gran abrazo para todos!!!!

Saludos desde Bahia Blanca!!!!!!

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.