Saltar al contenido

falla motor


omarcap10

Publicaciones recomendadas

buenas noches , necesito de su ayuda , les comento , tengo un megane 98 motor k7m 1.6 8v , a veces el motor se pone en tres cilindros , cambie sensor rpm , sonda lambda , hice limpiar inyectores , cuerpo mariposa y paso a paso , cambie bujias , cables y bobinas , por ahi arranca bien y despues se pone en 3 cilindros , a los 5 minutos se normaliza o arranca directamente fallando , sin fuerza , por favor alguien podria decir que puede ser , desde ya muchas gracias , atte omar

Enlace para comentar
Compartir en otros sitios

buenas noches , necesito de su ayuda , les comento , tengo un megane 98 motor k7m 1.6 8v , a veces el motor se pone en tres cilindros , cambie sensor rpm , sonda lambda , hice limpiar inyectores , cuerpo mariposa y paso a paso , cambie bujias , cables y bobinas , por ahi arranca bien y despues se pone en 3 cilindros , a los 5 minutos se normaliza o arranca directamente fallando , sin fuerza , por favor alguien podria decir que puede ser , desde ya muchas gracias , atte omar

Enlace para comentar
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.