Saltar al contenido

Auxiliares y fusible...


MFSFIAT600
 Share

Publicaciones recomendadas

Hola Gente, ahí va mi prea:

 

Instalé un kit VIC de faros auxiliares a mi megane 1 fase 2 tricuerpo.

Instalación sencilla, sin complicaciones.

Cuando lo conecto prende y me quema el fusible a los pocos segundos (el fusible es de 15).

Reviso todo el circuito observandolo y luego con un tester, todo impecable.

Coloco nuevamente un fusible de 15... 1 minuto y me lo quema---

Desarme las ópticas y detecto que de fábrica venían los cables mal aislados por detrás de la óptica (que levanta una temperatura como para asar un lechón).

Arreglo el desperfecto, pungo un nuevo fusible de 15... sisi, me lo vuelve a quemar... bueno, hagamos lo que no se hace: 20, me lo quema, 25, me lo quema... eso sí, prenden las luces pero se recontrapasa de temperatuura el fusible: aclaro, no hay corto, no hay cables pelados, no hay fugas, el relay es de 35 que viene de fábrica---

será tanto el consumo? para mí no.

Repito, el que viene de fábrica es de 15, pero lo derrite...

no quiro seguir probando porque no quiero quemar nada, igual pruebo fuera del auto, sin nada conectado a la batería... si alguien me orienta muchas gracias, sino se lo llevo el miércoles al electricista especializado (que es el que sabe y es lo que se debe hacer), mientras tanto, por supuesto que no los coloco...

 

Saludos y espero opiniones, orientaciones y ayuda...

 

Marcelo.

Link to comment
Compartir en otros sitios

Hola Gente, ahí va mi prea:

 

Instalé un kit VIC de faros auxiliares a mi megane 1 fase 2 tricuerpo.

Instalación sencilla, sin complicaciones.

Cuando lo conecto prende y me quema el fusible a los pocos segundos (el fusible es de 15).

Reviso todo el circuito observandolo y luego con un tester, todo impecable.

Coloco nuevamente un fusible de 15... 1 minuto y me lo quema---

Desarme las ópticas y detecto que de fábrica venían los cables mal aislados por detrás de la óptica (que levanta una temperatura como para asar un lechón).

Arreglo el desperfecto, pungo un nuevo fusible de 15... sisi, me lo vuelve a quemar... bueno, hagamos lo que no se hace: 20, me lo quema, 25, me lo quema... eso sí, prenden las luces pero se recontrapasa de temperatuura el fusible: aclaro, no hay corto, no hay cables pelados, no hay fugas, el relay es de 35 que viene de fábrica---

será tanto el consumo? para mí no.

Repito, el que viene de fábrica es de 15, pero lo derrite...

no quiro seguir probando porque no quiero quemar nada, igual pruebo fuera del auto, sin nada conectado a la batería... si alguien me orienta muchas gracias, sino se lo llevo el miércoles al electricista especializado (que es el que sabe y es lo que se debe hacer), mientras tanto, por supuesto que no los coloco...

 

Saludos y espero opiniones, orientaciones y ayuda...

 

Marcelo.

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Hola Gente, ahí va mi prea:

 

Instalé un kit VIC de faros auxiliares a mi megane 1 fase 2 tricuerpo.

Instalación sencilla, sin complicaciones.

Cuando lo conecto prende y me quema el fusible a los pocos segundos (el fusible es de 15).

Reviso todo el circuito observandolo y luego con un tester, todo impecable.

Coloco nuevamente un fusible de 15... 1 minuto y me lo quema---

Desarme las ópticas y detecto que de fábrica venían los cables mal aislados por detrás de la óptica (que levanta una temperatura como para asar un lechón).

Arreglo el desperfecto, pungo un nuevo fusible de 15... sisi, me lo vuelve a quemar... bueno, hagamos lo que no se hace: 20, me lo quema, 25, me lo quema... eso sí, prenden las luces pero se recontrapasa de temperatuura el fusible: aclaro, no hay corto, no hay cables pelados, no hay fugas, el relay es de 35 que viene de fábrica---

será tanto el consumo? para mí no.

Repito, el que viene de fábrica es de 15, pero lo derrite...

no quiro seguir probando porque no quiero quemar nada, igual pruebo fuera del auto, sin nada conectado a la batería... si alguien me orienta muchas gracias, sino se lo llevo el miércoles al electricista especializado (que es el que sabe y es lo que se debe hacer), mientras tanto, por supuesto que no los coloco...

 

Saludos y espero opiniones, orientaciones y ayuda...

 

Marcelo.

MFSFIAT600 : <hola , como estás ? Mirá , yo hice colocar un kit VIC igual que es tuyo hace justo un año y jamás un problema , salvo cambio de lámparas por unas Philips .El kit viene con todos los elementos , cables , fichas , etc. Sguramente hay algún cable que está tocando donde no debe y ahí el problema.- Sí , te recomiendo que lo lleves al tu electricista de confianza .-Si podés , quedate mientras te lo soluciona para ver qué era y comentarnos luego.- :bien::bien::bien::sol: Saludos.

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Hola Gente, ahí va mi prea:

 

Instalé un kit VIC de faros auxiliares a mi megane 1 fase 2 tricuerpo.

Instalación sencilla, sin complicaciones.

Cuando lo conecto prende y me quema el fusible a los pocos segundos (el fusible es de 15).

Reviso todo el circuito observandolo y luego con un tester, todo impecable.

Coloco nuevamente un fusible de 15... 1 minuto y me lo quema---

Desarme las ópticas y detecto que de fábrica venían los cables mal aislados por detrás de la óptica (que levanta una temperatura como para asar un lechón).

Arreglo el desperfecto, pungo un nuevo fusible de 15... sisi, me lo vuelve a quemar... bueno, hagamos lo que no se hace: 20, me lo quema, 25, me lo quema... eso sí, prenden las luces pero se recontrapasa de temperatuura el fusible: aclaro, no hay corto, no hay cables pelados, no hay fugas, el relay es de 35 que viene de fábrica---

será tanto el consumo? para mí no.

Repito, el que viene de fábrica es de 15, pero lo derrite...

no quiro seguir probando porque no quiero quemar nada, igual pruebo fuera del auto, sin nada conectado a la batería... si alguien me orienta muchas gracias, sino se lo llevo el miércoles al electricista especializado (que es el que sabe y es lo que se debe hacer), mientras tanto, por supuesto que no los coloco...

 

Saludos y espero opiniones, orientaciones y ayuda...

 

Marcelo.

MFSFIAT600 : <hola , como estás ? Mirá , yo hice colocar un kit VIC igual que es tuyo hace justo un año y jamás un problema , salvo cambio de lámparas por unas Philips .El kit viene con todos los elementos , cables , fichas , etc. Sguramente hay algún cable que está tocando donde no debe y ahí el problema.- Sí , te recomiendo que lo lleves al tu electricista de confianza .-Si podés , quedate mientras te lo soluciona para ver qué era y comentarnos luego.- :bien::bien::bien::sol: Saludos.

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Gracias ghd49840!

 

Pero el asunto es que seguí todos los cables (que no son muchos), están bien aislados, prolijos, revisé todas la fichas (quedaron de 10 con termocontraible) y demás... y nada... lo que me queda es el relay (las 4 fichas que van en el están bien, al igual que la conección) pero me extraña porque es el cable de alimentación...

corta y prende perfecto, la tecla bien, las luces bien...

No hay mucha ciencia en el asunto, pero me desconcierta el tema del fusible...

sí, mi idea es cambiar las lámparas también, pero quiero probarlo un tiempo para esegurarme de que no las queme ya que con este problema me da para pensar.... :nose:

 

Así que veré, si alguien más puede orientarme mejor... ya que algo mal hay si o si...

 

Veré, con la electricidad en el auto no se jode...

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Gracias ghd49840!

 

Pero el asunto es que seguí todos los cables (que no son muchos), están bien aislados, prolijos, revisé todas la fichas (quedaron de 10 con termocontraible) y demás... y nada... lo que me queda es el relay (las 4 fichas que van en el están bien, al igual que la conección) pero me extraña porque es el cable de alimentación...

corta y prende perfecto, la tecla bien, las luces bien...

No hay mucha ciencia en el asunto, pero me desconcierta el tema del fusible...

sí, mi idea es cambiar las lámparas también, pero quiero probarlo un tiempo para esegurarme de que no las queme ya que con este problema me da para pensar.... :nose:

 

Así que veré, si alguien más puede orientarme mejor... ya que algo mal hay si o si...

 

Veré, con la electricidad en el auto no se jode...

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Buenas!

tendrias que sacar la potencia de los dos faros ... y ahi comprar el fusible

el alternador te anda bien?

un abrazo

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Buenas!

tendrias que sacar la potencia de los dos faros ... y ahi comprar el fusible

el alternador te anda bien?

un abrazo

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Buenas!

tendrias que sacar la potencia de los dos faros ... y ahi comprar el fusible

el alternador te anda bien?

un abrazo

 

 

el fusible de 15 es el que corresponde!

 

Pero ya les aviso, TODO arreglado!!!!

 

Probando un poco más empecé a cruzar los faros y sus conectores, a conectar de a uno y ver cuando saltaba el problema, luego de varias pruebas observé que sucedía a conectar el izquierdo y dejarlo un buen rato...

Desarmé ambas ópticas de los auxiliares (para sacarme la duda y comparar), saque la tapa que tienen atrás y o sorpresa, uno de ellos hacia una pequeña fuga (me doy cuenta porque tenía unos chispazos muy pequeños) contra el fondo cromado de la óptica. Si bien de fábrica vienen aislados, éste tenía levemente corrida la aislación y hacía falso contacto, el cual era imposible de detectar porque ocurría cuando el conjunto tomaba temperatura y contraía el material (la temperatura que levantan los faros es considerable). Lo aisle como corresponde con termocontraíble y pipí-cucú!!!!

 

Así que hoy andube todo el dia con los antinieblas para sacarme la duda y 11 puntos! era eso nomás...

 

Una vez más gracias a todos... en la semena pruebo si va todo ok y se viene el Xenón!!! :nx:

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Buenas!

tendrias que sacar la potencia de los dos faros ... y ahi comprar el fusible

el alternador te anda bien?

un abrazo

 

 

el fusible de 15 es el que corresponde!

 

Pero ya les aviso, TODO arreglado!!!!

 

Probando un poco más empecé a cruzar los faros y sus conectores, a conectar de a uno y ver cuando saltaba el problema, luego de varias pruebas observé que sucedía a conectar el izquierdo y dejarlo un buen rato...

Desarmé ambas ópticas de los auxiliares (para sacarme la duda y comparar), saque la tapa que tienen atrás y o sorpresa, uno de ellos hacia una pequeña fuga (me doy cuenta porque tenía unos chispazos muy pequeños) contra el fondo cromado de la óptica. Si bien de fábrica vienen aislados, éste tenía levemente corrida la aislación y hacía falso contacto, el cual era imposible de detectar porque ocurría cuando el conjunto tomaba temperatura y contraía el material (la temperatura que levantan los faros es considerable). Lo aisle como corresponde con termocontraíble y pipí-cucú!!!!

 

Así que hoy andube todo el dia con los antinieblas para sacarme la duda y 11 puntos! era eso nomás...

 

Una vez más gracias a todos... en la semena pruebo si va todo ok y se viene el Xenón!!! :nx:

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Bueno me pone contento que pudiste solucionar el problemaa!! y con el

tema del xenon dale para adelante :mafia:

que le queres poner 6milk 8milk???

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Bueno me pone contento que pudiste solucionar el problemaa!! y con el

tema del xenon dale para adelante :mafia:

que le queres poner 6milk 8milk???

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Bueno me pone contento que pudiste solucionar el problemaa!! y con el

tema del xenon dale para adelante :mafia:

que le queres poner 6milk 8milk???

 

 

Gracias por preocuparte, pero ere un problema muy tonto pero difísil de encontrar porque era indetectable afuera del circuito o apagado...

 

Con respecto al Xenon voy por 8000 ºK, aunque debería poner 6000 ºK si es por el rendimiento lumniscente, pero me gustran como se ven y como quedan las de 8000 ºK, así que iré por esas.

Marca: Napoles sería bueno pero salen un huev..., voy por unas Klight, me dan 18 meses de garantía (espero que el vendedor no se borre dentro de 3 meses cuando empiecen a fallar todos los kits , jejeje). Se las mandaré en antinieblas y luego si van bien y me da el $$$ en bajas... veremos que sucede...

 

 

Aprovecho: yo los consigo a 110 u$$ cada kit, ¿Alguien los consigue a mejor precio? balastro slim de la linea premium (no vip cualiti, esos son más caros y los consigo creo y si mal no recuerdo a 130 U$$ con 24 meses de garantía) Si alguien compró a mejor precio avise por acá o bien MP.

 

Gracias!!!

 

 

PD: me comentaron que philips no da garantía en xenon, es esto cierto????

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Bueno me pone contento que pudiste solucionar el problemaa!! y con el

tema del xenon dale para adelante :mafia:

que le queres poner 6milk 8milk???

 

 

Gracias por preocuparte, pero ere un problema muy tonto pero difísil de encontrar porque era indetectable afuera del circuito o apagado...

 

Con respecto al Xenon voy por 8000 ºK, aunque debería poner 6000 ºK si es por el rendimiento lumniscente, pero me gustran como se ven y como quedan las de 8000 ºK, así que iré por esas.

Marca: Napoles sería bueno pero salen un huev..., voy por unas Klight, me dan 18 meses de garantía (espero que el vendedor no se borre dentro de 3 meses cuando empiecen a fallar todos los kits , jejeje). Se las mandaré en antinieblas y luego si van bien y me da el $$$ en bajas... veremos que sucede...

 

 

Aprovecho: yo los consigo a 110 u$$ cada kit, ¿Alguien los consigue a mejor precio? balastro slim de la linea premium (no vip cualiti, esos son más caros y los consigo creo y si mal no recuerdo a 130 U$$ con 24 meses de garantía) Si alguien compró a mejor precio avise por acá o bien MP.

 

Gracias!!!

 

 

PD: me comentaron que philips no da garantía en xenon, es esto cierto????

Link to comment
Compartir en otros sitios

  • 3 semanas más tarde...

Re: Auxiliares y fusible...

 

hola amigo pusiste el xenon??? yo quiero hacer exactamente lo mismo queria saber si me orientabas un poco? que tal te salio el kit vic??? y si es complicada la instalacion....como accionas los auxiliares? desde el comando de los de atras o le agregaste alguna otra tecla?

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

hola amigo pusiste el xenon??? yo quiero hacer exactamente lo mismo queria saber si me orientabas un poco? que tal te salio el kit vic??? y si es complicada la instalacion....como accionas los auxiliares? desde el comando de los de atras o le agregaste alguna otra tecla?

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

hola amigo pusiste el xenon??? yo quiero hacer exactamente lo mismo queria saber si me orientabas un poco? que tal te salio el kit vic??? y si es complicada la instalacion....como accionas los auxiliares? desde el comando de los de atras o le agregaste alguna otra tecla?

 

Hola Leo_lujan18, sí se los coloque, te comento:

El kit vic 10 puntos, quemé un par de fusibles porque el kit ya viene armado con la lampara, y las fichas que tiene por detrás estaban mal aisladas y producian un corto, solucionado eso 10 puntos! otra cosa para destacar es la perilla de encendido y apagado, para ello tenes varios post y opciones, yo busque el cable de luces de posicion para sacar el +, osea que nunca vas a dejar los auxiliares prendidos sin querer (a menos que te olvides las de posicion), de ahi conecte la tecla y la activo a mi gusto (el comando original esta bastante caro y colocarlo al comando del antiniebla trasero jode al que viene atras, ahi podes tambien agregar la tecla, pero para accionar los traseros, el comando terminaria accionando los auxiliares delanteros directamente, pero no queria cortar y empalmar cableado original).

El Xenon... es OTRO MUNDO!!!!!

100% recomendable, bien regulado no encandila ni por casualidad, en lluvia, seco, de noche, todo tipo de suelo... una maravilla.

Adaptación: solo debes cortar las tapas traseras de las kuces con una broca o bien prolijo con un cuchillo calienta para colocar el chupete de los faros de xenon... el reto una pavada!

 

PD: busca slim, con buena garantia y buena reputacion, unos mangos mas los ganas en tranquilidad.

 

 

Abrazo.

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

hola amigo pusiste el xenon??? yo quiero hacer exactamente lo mismo queria saber si me orientabas un poco? que tal te salio el kit vic??? y si es complicada la instalacion....como accionas los auxiliares? desde el comando de los de atras o le agregaste alguna otra tecla?

 

Hola Leo_lujan18, sí se los coloque, te comento:

El kit vic 10 puntos, quemé un par de fusibles porque el kit ya viene armado con la lampara, y las fichas que tiene por detrás estaban mal aisladas y producian un corto, solucionado eso 10 puntos! otra cosa para destacar es la perilla de encendido y apagado, para ello tenes varios post y opciones, yo busque el cable de luces de posicion para sacar el +, osea que nunca vas a dejar los auxiliares prendidos sin querer (a menos que te olvides las de posicion), de ahi conecte la tecla y la activo a mi gusto (el comando original esta bastante caro y colocarlo al comando del antiniebla trasero jode al que viene atras, ahi podes tambien agregar la tecla, pero para accionar los traseros, el comando terminaria accionando los auxiliares delanteros directamente, pero no queria cortar y empalmar cableado original).

El Xenon... es OTRO MUNDO!!!!!

100% recomendable, bien regulado no encandila ni por casualidad, en lluvia, seco, de noche, todo tipo de suelo... una maravilla.

Adaptación: solo debes cortar las tapas traseras de las kuces con una broca o bien prolijo con un cuchillo calienta para colocar el chupete de los faros de xenon... el reto una pavada!

 

PD: busca slim, con buena garantia y buena reputacion, unos mangos mas los ganas en tranquilidad.

 

 

Abrazo.

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

hola MFSFIAT600 gracias por orientarme.... me quedo un duda? con respecto a la tecla que traen..va en cualquier lado conectada o es la que va abajo del desempañador?? tenes que activar la tecla y la luces de posicion para que se prendan los antiniebla? y con respecto a la instalacion es muy enquilombada hay que desarmar mucho o no? no la haria yo sino un electricista pero bue.. quiero que quede todo como antes bien armado. de ultima pensaba comprar los faros aparte y que el electricista me haga el cableado y todo por su cuenta y usar la tecla de los antinieblas traseros para activar los delanteros.. si jode mucho saco los foquitos traseros total el auto se usa los finde y nomas con tiene casi 2 años y recien tiene 20 mil km y si alguna vez me mando un viaje los pongo de nuevo por seguridad. ya le clave las 17" y ahora tengo que hacer las suspencion.. si me sobra plata mando los aux y el xenon cuando junte algo de $$$$$lo pongo.

gracias y disculpa si te jodo con muchas preguntas

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

hola MFSFIAT600 gracias por orientarme.... me quedo un duda? con respecto a la tecla que traen..va en cualquier lado conectada o es la que va abajo del desempañador?? tenes que activar la tecla y la luces de posicion para que se prendan los antiniebla? y con respecto a la instalacion es muy enquilombada hay que desarmar mucho o no? no la haria yo sino un electricista pero bue.. quiero que quede todo como antes bien armado. de ultima pensaba comprar los faros aparte y que el electricista me haga el cableado y todo por su cuenta y usar la tecla de los antinieblas traseros para activar los delanteros.. si jode mucho saco los foquitos traseros total el auto se usa los finde y nomas con tiene casi 2 años y recien tiene 20 mil km y si alguna vez me mando un viaje los pongo de nuevo por seguridad. ya le clave las 17" y ahora tengo que hacer las suspencion.. si me sobra plata mando los aux y el xenon cuando junte algo de $$$$$lo pongo.

gracias y disculpa si te jodo con muchas preguntas

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Leo, te aso un enlace de un post que ya se hablo del tema y responde también a las preguntas que haces:

 

viewtopic.php?f=21&t=4523

 

 

Suerte y cualquier cosa pregunte que acá hay gente que sabe mucho y si no sabe averiguan y nos informan!

 

PD: fotos con esas 17!!!!!!!!!!!!

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

Leo, te aso un enlace de un post que ya se hablo del tema y responde también a las preguntas que haces:

 

viewtopic.php?f=21&t=4523

 

 

Suerte y cualquier cosa pregunte que acá hay gente que sabe mucho y si no sabe averiguan y nos informan!

 

PD: fotos con esas 17!!!!!!!!!!!!

Link to comment
Compartir en otros sitios

  • 10 meses después...

Re: Auxiliares y fusible...

 

hla MFSFIAT600,,, :help: mira hace poquit puse ls faros auxiliares al megane 1 fase II, cn xenon de 10k,, (marca BOOSTER M2 ls slim y ls lamparas klight) comandada x medio del interrumptor q trae ls ls faros vic, pro hace poco l compre el comando de luces cn ls faros traseros e delanteros, tdv n se l instale.ahora el problema q tuve al instl ls lamparas fue su adaptacion .ls faros traen un ganchito q actuan a prresion!!! e l cual ls H3 xenon n son iguales q ls lmaparas comunes halogenas,,, cmo hiciste en tu casoo??? saludoss :please:

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

hla MFSFIAT600,,, :help: mira hace poquit puse ls faros auxiliares al megane 1 fase II, cn xenon de 10k,, (marca BOOSTER M2 ls slim y ls lamparas klight) comandada x medio del interrumptor q trae ls ls faros vic, pro hace poco l compre el comando de luces cn ls faros traseros e delanteros, tdv n se l instale.ahora el problema q tuve al instl ls lamparas fue su adaptacion .ls faros traen un ganchito q actuan a prresion!!! e l cual ls H3 xenon n son iguales q ls lmaparas comunes halogenas,,, cmo hiciste en tu casoo??? saludoss :please:

h3???? a mi el kit vic me trajo lamparas h1 creo..me parece que le pifiaste con las lamparas

Link to comment
Compartir en otros sitios

Re: Auxiliares y fusible...

 

hla MFSFIAT600,,, :help: mira hace poquit puse ls faros auxiliares al megane 1 fase II, cn xenon de 10k,, (marca BOOSTER M2 ls slim y ls lamparas klight) comandada x medio del interrumptor q trae ls ls faros vic, pro hace poco l compre el comando de luces cn ls faros traseros e delanteros, tdv n se l instale.ahora el problema q tuve al instl ls lamparas fue su adaptacion .ls faros traen un ganchito q actuan a prresion!!! e l cual ls H3 xenon n son iguales q ls lmaparas comunes halogenas,,, cmo hiciste en tu casoo??? saludoss :please:

 

 

Hola, un gusto Edgardo. Bienvenido a este Enorme Club!!!

 

Ante todo dos cosas:

 

1, pasa por presentación y bienvenida.

2, escribí de una menera que se entienda y se te pueda leer acá y en cuanquier país de habla hispana... esto no es una conversación de mensajes de texto.

 

Gracias, Marcelo.

 

 

PD: Sí, hay algunos VIC con H1, la mayoría es H3.

 

PD2: ¿dónde dice que le coloqué xenón en auxiliares???

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.