Saltar al contenido

No puedo configurar cierre centralizado.


Publicaciones recomendadas

Hola Meganeros, Resulta que no puedo configurar la llave para accionar el cierre centralizado desde la llave, me funciona solo desde la tecla del panel central.

Leyendo varios post, lo primero que hice fue corroborar que la llave tuviera pilas y luego, con la camara del cel, que emitiera dos destellos blancos. estando esto todo bien, pongo el auto en contacto (con la unica llave que tengo) y procedo a poner el codigo, luego saco el contacto, retiro la llave, presiono la tecla para bloquear las puertas y cuando apunto con la llave al infrarrojo y preciono...no pasa nada!!!! El cierre centralizado sigue sin funcionar desde la llave y solo desde la tecla del panel central.

 

QUE PUEDE SER???

-Sera Fusibles? en caso de q sea esto, donde se encuentran?

- Luego de hacer esto la luz del tablero queda apagada (mientras el motor del auto esta apagado), eso significa que el codigo esta bien?

-como puedo saber si el sistema antiarranque esta bloqueado?

 

AAAAIIIIIIIIUUUUUUUUUDAAAAAAAAAA!!!!!!!!!!!!! JAJAJAJJAJAJAJ

 

gente, se que son muchas preguntas y q soy muy molesto jajaja, pero compre mi megane algo caido, me sorprende dia a dia la maquina q es y quiero levantarla y dejarla lo mejor posible!!! DESDE YA MUCHAS GRACIAS!!!

  • Me Gusta 1
Enlace a la publicación
Compartir en otros sitios

Hola Meganeros, Resulta que no puedo configurar la llave para accionar el cierre centralizado desde la llave, me funciona solo desde la tecla del panel central.

Leyendo varios post, lo primero que hice fue corroborar que la llave tuviera pilas y luego, con la camara del cel, que emitiera dos destellos blancos. estando esto todo bien, pongo el auto en contacto (con la unica llave que tengo) y procedo a poner el codigo, luego saco el contacto, retiro la llave, presiono la tecla para bloquear las puertas y cuando apunto con la llave al infrarrojo y preciono...no pasa nada!!!! El cierre centralizado sigue sin funcionar desde la llave y solo desde la tecla del panel central.

 

QUE PUEDE SER???

-Sera Fusibles? en caso de q sea esto, donde se encuentran?

- Luego de hacer esto la luz del tablero queda apagada (mientras el motor del auto esta apagado), eso significa que el codigo esta bien?

-como puedo saber si el sistema antiarranque esta bloqueado?

 

AAAAIIIIIIIIUUUUUUUUUDAAAAAAAAAA!!!!!!!!!!!!! JAJAJAJJAJAJAJ

 

gente, se que son muchas preguntas y q soy muy molesto jajaja, pero compre mi megane algo caido, me sorprende dia a dia la maquina q es y quiero levantarla y dejarla lo mejor posible!!! DESDE YA MUCHAS GRACIAS!!!

  • Me Gusta 1
Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.