Saltar al contenido

Publicaciones recomendadas

Estimados! aca de nuevo, con otro drama! me va a volver loco el turco este!!!

 

Hace un par de semanas note que empezó a bajar el liquido refrigerante, cosa que nunca perdió ni 1cm. Habia bajado 3 dedos masomenos, así que aunque me pareció raro, dije bue... los primeros fríos, quizás bajo un poco, el diesel consume un poquito, placebos de ese tipo que con el turco no sirven de mucho...

Un par de dias mas tarde, cuando lo voy a prender a la mañana veo que de nuevo había bajado el nivel (casi 3 dedos de nuevo), pero a su vez luego de andar un rato recuperaba un poco de liquido (2 dedos masomenos).

Ahora el sábado se puso feo, abrí el capot para revisarlo y veo que estaba seco seco, asi q sali rajando a comprar refrigerante y agua y lo complete hasta el nivel MAX; al arrancarlo y dejándolo q regule un rato, el agua había pasado el nivel de MAX entonces lo pare y con una jeringa le saque el excedente. quedo en MAX.

Ayer mi mujer lo va a prender y le digo mirale el agua por las dudas y estaba en MIN, asi que otra vez lo volvio a completar a MAX.

 

Algo malo hay! Algo pasa, no deja manchas, no hace ruido raro, no calienta, el motor anda un violin! pero el agua se esfuma!

 

que reviso primero?

 

Saludos y Gracias!!

Enlace a la publicación
Compartir en otros sitios

Estimados! aca de nuevo, con otro drama! me va a volver loco el turco este!!!

 

Hace un par de semanas note que empezó a bajar el liquido refrigerante, cosa que nunca perdió ni 1cm. Habia bajado 3 dedos masomenos, así que aunque me pareció raro, dije bue... los primeros fríos, quizás bajo un poco, el diesel consume un poquito, placebos de ese tipo que con el turco no sirven de mucho...

Un par de dias mas tarde, cuando lo voy a prender a la mañana veo que de nuevo había bajado el nivel (casi 3 dedos de nuevo), pero a su vez luego de andar un rato recuperaba un poco de liquido (2 dedos masomenos).

Ahora el sábado se puso feo, abrí el capot para revisarlo y veo que estaba seco seco, asi q sali rajando a comprar refrigerante y agua y lo complete hasta el nivel MAX; al arrancarlo y dejándolo q regule un rato, el agua había pasado el nivel de MAX entonces lo pare y con una jeringa le saque el excedente. quedo en MAX.

Ayer mi mujer lo va a prender y le digo mirale el agua por las dudas y estaba en MIN, asi que otra vez lo volvio a completar a MAX.

 

Algo malo hay! Algo pasa, no deja manchas, no hace ruido raro, no calienta, el motor anda un violin! pero el agua se esfuma!

 

que reviso primero?

 

Saludos y Gracias!!

Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.