Saltar al contenido
Conéctate para seguir esto  
Renzogross

Arranque en caliente mal (burro nuevo y bateria nueva)

Publicaciones recomendadas

Hola como estan, tengo un mega 2008 1.6 k4m

 

El tema es el siguiente....

 

Se quemo la junta, le paso agua al aceite pero no sobrecalento demasiado, o sea la tapa no tuvo tanto daño...se le dio una pequeña cepillada, se coloco una junta buena (Victor Reinz) de paso se limpio el cuerpo mariposa, puse bujias nuevas, revision de bobinas etc... pero al darle arranque en caliente le cuesta...da dos/tres vueltas y no arranca...se probo con bateria nueva y lo mismo....en frio si arranca lo mas bien....

 

despues de informarme en el foro que podia ser, mando el burro al electricista lo revisa y esta bien salvo el automatico y se lo cambio y quedo impec. pero hace exactamente lo mismo....en frio arranca bien, pero en caliente no......

Me han dicho que si la tapa la cepillan de mas puede quedar muy comprimido y pasa eso, pero hable con el tapero y le dieron una cepillada standar..

Ya no se me ocurre mas nada...que puede ser???

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola como estan, tengo un mega 2008 1.6 k4m

 

El tema es el siguiente....

 

Se quemo la junta, le paso agua al aceite pero no sobrecalento demasiado, o sea la tapa no tuvo tanto daño...se le dio una pequeña cepillada, se coloco una junta buena (Victor Reinz) de paso se limpio el cuerpo mariposa, puse bujias nuevas, revision de bobinas etc... pero al darle arranque en caliente le cuesta...da dos/tres vueltas y no arranca...se probo con bateria nueva y lo mismo....en frio si arranca lo mas bien....

 

despues de informarme en el foro que podia ser, mando el burro al electricista lo revisa y esta bien salvo el automatico y se lo cambio y quedo impec. pero hace exactamente lo mismo....en frio arranca bien, pero en caliente no......

Me han dicho que si la tapa la cepillan de mas puede quedar muy comprimido y pasa eso, pero hable con el tapero y le dieron una cepillada standar..

Ya no se me ocurre mas nada...que puede ser???

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.