Saltar al contenido

Arreglo de motor (burro) de arranque.


Publicaciones recomendadas

Buenas amigos, hoy despues de tantas molestias sobre consultas, hago otro aporte.

El problema que tenia es q a veces,al querer arrancar mi bicuerpo 99, f1, este no hacia nada, escuchaba q andaba la bomba pero el motor no se movia. Un dia probe golpeando (muy suave!) el burro y arrancaba al toque. Osea que llegue a la conclusion de q eran los carbones.

Un dia lo golpee mas fuerte y dejo de arrancar por completo, no hacia nada de nada.

Vi muchos tutoriales, vi q hay q sacar chapon de abajo y las mangueras de arriba y filtro de aire. Yo no saque nada de nada y lo saque por arriba, explico lo q hice.

Desconecte los dos bornes de la bateria (llave 15), desconecte la ficha de la llave q va al automatico (con la mano), desconecte las termiales del automatico (sacando tuerca con llave 13), saque los 2 tornillos de fijacion del burro a la caja (lleva 2 arriba y 1 abajo) con tuvo 16 y el tornillo de abajo (con llave estriada 16), luego saque con la mano y por arriba el burro abriendome paso entre las mangueras (nada complicado). Estando a fuera, lo desarmo y me doy con q no tenia casi nada de carbones y la plaquera porta carbones totalmente rota, calculo q por eso dejo de funcionar (ya estaba rota y parece q alguien la pego con poxilina y armo asi). Remplace carbones y placa portacarbones, y limpie a full porq toda esa parte de atras de mi motor esta bañado en aceite (no se por donde puedo tener una fuga).

Luego, arme todo y coloque el burro con metodo inverso a como lo saque. Probe y quedo de 10!!! Arranca al toque, muy livianito.

Se que no todos los megane son iguales, q el diesel es mas complicado porq lleva las mangueras del turbo, pero en mi megane bicuerpo 1 f1, 99 lo saque asi.

Espero no haberlos aburrido y que mi experiencia sirba para alguien de aqui. Un cordial abrazo amigos meganeros!!!

Editado por Fernando M.
  • Me Gusta 3
Enlace a la publicación
Compartir en otros sitios

Buenas amigos, hoy despues de tantas molestias sobre consultas, hago otro aporte.

El problema que tenia es q a veces,al querer arrancar mi bicuerpo 99, f1, este no hacia nada, escuchaba q andaba la bomba pero el motor no se movia. Un dia probe golpeando (muy suave!) el burro y arrancaba al toque. Osea que llegue a la conclusion de q eran los carbones.

Un dia lo golpee mas fuerte y dejo de arrancar por completo, no hacia nada de nada.

Vi muchos tutoriales, vi q hay q sacar chapon de abajo y las mangueras de arriba y filtro de aire. Yo no saque nada de nada y lo saque por arriba, explico lo q hice.

Desconecte los dos bornes de la bateria (llave 15), desconecte la ficha de la llave q va al automatico (con la mano), desconecte las termiales del automatico (sacando tuerca con llave 13), saque los 2 tornillos de fijacion del burro a la caja (lleva 2 arriba y 1 abajo) con tuvo 16 y el tornillo de abajo (con llave estriada 16), luego saque con la mano y por arriba el burro abriendome paso entre las mangueras (nada complicado). Estando a fuera, lo desarmo y me doy con q no tenia casi nada de carbones y la plaquera porta carbones totalmente rota, calculo q por eso dejo de funcionar (ya estaba rota y parece q alguien la pego con poxilina y armo asi). Remplace carbones y placa portacarbones, y limpie a full porq toda esa parte de atras de mi motor esta bañado en aceite (no se por donde puedo tener una fuga).

Luego, arme todo y coloque el burro con metodo inverso a como lo saque. Probe y quedo de 10!!! Arranca al toque, muy livianito.

Se que no todos los megane son iguales, q el diesel es mas complicado porq lleva las mangueras del turbo, pero en mi megane bicuerpo 1 f1, 99 lo saque asi.

Espero no haberlos aburrido y que mi experiencia sirba para alguien de aqui. Un cordial abrazo amigos meganeros!!!

Editado por Fernando M.
  • Me Gusta 3
Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.