Saltar al contenido
Conéctate para seguir esto  
erik becerra

Problema electrico (ayuda)

Publicaciones recomendadas

Hola meganeros,Como estan??? estoy necesitando ,sugerencias , opiniones y consejos. El megane se me puso como loco después de una lluvia grande, cambie fusibles que se habían quemado, al tiempo se apagó la luz del inmovilizador , el botón del centralizado al accionarlo me cortaba la corriente del auto, lo mismo me hacia desde los swich de luces que están en las puertas , durante un tiempo tambien me funcionaba la luz de cortesía , pero despues empezo a quedarse como circuito cerrado y quemaba las lamparitas, Lo deje asi ,porque desde la llave funcionaba el cierre. Hace poco me dejo de responder el cierre desde la llave asi que tenia que cerrarlo desde la cerradura. les comento que el auto lo compre con una alarma PST ,ya se la había colocado un dueño anterior, (nunca la utilice porque le falta la sirena ) siempre lo abri desde la llave original con el telecomando) , el problema es que ya controle los fusibles ,todo ok, desconecte la batería , aludiendo que se borren fallas, y ahora peor , antes funcionaba todo menos el cierre centralizado. Ahora no funciona nada , solo arranca y puedo encender las luces y la radio, No puedo subir los vidrios ,colocar balizas , no funciona limpia parabrisas etc. Alguna sugerencia ???, que no sea ir al electricista.:oh:,gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola meganeros,Como estan??? estoy necesitando ,sugerencias , opiniones y consejos. El megane se me puso como loco después de una lluvia grande, cambie fusibles que se habían quemado, al tiempo se apagó la luz del inmovilizador , el botón del centralizado al accionarlo me cortaba la corriente del auto, lo mismo me hacia desde los swich de luces que están en las puertas , durante un tiempo tambien me funcionaba la luz de cortesía , pero despues empezo a quedarse como circuito cerrado y quemaba las lamparitas, Lo deje asi ,porque desde la llave funcionaba el cierre. Hace poco me dejo de responder el cierre desde la llave asi que tenia que cerrarlo desde la cerradura. les comento que el auto lo compre con una alarma PST ,ya se la había colocado un dueño anterior, (nunca la utilice porque le falta la sirena ) siempre lo abri desde la llave original con el telecomando) , el problema es que ya controle los fusibles ,todo ok, desconecte la batería , aludiendo que se borren fallas, y ahora peor , antes funcionaba todo menos el cierre centralizado. Ahora no funciona nada , solo arranca y puedo encender las luces y la radio, No puedo subir los vidrios ,colocar balizas , no funciona limpia parabrisas etc. Alguna sugerencia ???, que no sea ir al electricista.:oh:,gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.