Saltar al contenido
Conéctate para seguir esto  
gabriel07

Ayuda k4m

Publicaciones recomendadas

Buenos dias a todos.

Mi problema pasa por la perdida de potencia, tironeos y queda en 3 y dos cilindros, aveces se queda cuando presiono el acelerador. Ya cambie inyectores, todas la bobinas e incluso las bujías pero sigue igual. Anda tan mal que hasta aveces se para. Que otra cosa puede ser?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Buenos dias a todos.

Mi problema pasa por la perdida de potencia, tironeos y queda en 3 y dos cilindros, aveces se queda cuando presiono el acelerador. Ya cambie inyectores, todas la bobinas e incluso las bujías pero sigue igual. Anda tan mal que hasta aveces se para. Que otra cosa puede ser?

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.