Saltar al contenido
Conéctate para seguir esto  
Seba Benitez

No arranca

Publicaciones recomendadas

Hola gente! Esta semana tuve un problema con el megane le di arranque y nada... Hacia "clik clik clik" al girar la llave! Me dijeron que era el burro lo mande a reparar y ayer lo volví a colocar, pero al darle arranque no hace nada (muerto)! Encienden las luces del tablero pero al girar la llave no hace ni nada! Agradecería una mano! Saludos seba de Zarate!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola gente! Esta semana tuve un problema con el megane le di arranque y nada... Hacia "clik clik clik" al girar la llave! Me dijeron que era el burro lo mande a reparar y ayer lo volví a colocar, pero al darle arranque no hace nada (muerto)! Encienden las luces del tablero pero al girar la llave no hace ni nada! Agradecería una mano! Saludos seba de Zarate!

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.