Saltar al contenido
Conéctate para seguir esto  
Hernanvera

Falla en bomba de nafta megane 1.6 8v mod 97

Publicaciones recomendadas

Hola mi problema es que me dejó de llegar corriente por el cable que lleva el positivo a la bomba . Alguien sabe si eso se puede deber a un rele o fusible en corto?

Y si es así.donde los encuentro ? Gracias

 

 

La seccion presentaciones, no acepta consultas técnicas. Gracias.

 

 

Editado por walter58
Regla n°8

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola mi problema es que me dejó de llegar corriente por el cable que lleva el positivo a la bomba . Alguien sabe si eso se puede deber a un rele o fusible en corto?

Y si es así.donde los encuentro ? Gracias

 

 

La seccion presentaciones, no acepta consultas técnicas. Gracias.

 

 

Editado por walter58
Regla n°8

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.