Saltar al contenido

Se apaga al arrancar en caliente


Publicaciones recomendadas

Me esta pasando que el auto se apaga al arrancar en caliente.

Vengo andando con el auto a temperatura de trabajo, lo paro, demoro unos minutos en un mandado y bastante seguido aparece el problema.

Primero arranca y casi enseguida se cae de vueltas y se apaga. Le doy el segundo arranque y anda bien.

Es indiferente si le doy mas de una vez contacto por si es la bomba, se apagas igual.

 

¿que puede ser?

Enlace a la publicación
Compartir en otros sitios

Me esta pasando que el auto se apaga al arrancar en caliente.

Vengo andando con el auto a temperatura de trabajo, lo paro, demoro unos minutos en un mandado y bastante seguido aparece el problema.

Primero arranca y casi enseguida se cae de vueltas y se apaga. Le doy el segundo arranque y anda bien.

Es indiferente si le doy mas de una vez contacto por si es la bomba, se apagas igual.

 

¿que puede ser?

Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.