Saltar al contenido
Conéctate para seguir esto  
antego

Comando selector de ventilación

Publicaciones recomendadas

Buenas noches, tengo un Megane 1 F2 2004 Tdi. Al auto lo compré hace unas semanas con 92.000 km... Es un caño total y ni hablar de los detalles de confort para la época. Le encontré un solo detalle y no encontré ningún post al respecto: la perilla selectora que direcciona el aire acondicionado esta trabada, de las 4 posiciones posibles solo funcionan 2. Resulta que es comandada por un cable de acero forrado en color azul, desarme el frente sacando el encendedor y la perilla no está trabada no roza, entonces me fui por debajo del tablero del lado del acompañante y encontré el engranaje que es accionado por el cable mencionado... Intenté moverlo con la mano pero a la mitad del movimiento queda trabado y por lo que pude observar es porque se traba una compuerta que está bien en el medio del habitaculo por debajo del tablero.

 

A alguien le pasó esto? Por lo que ví para llegar a esa puerta tengo que sacar medio tablero y no quiero arriesgarme a que le quede algún ruido.

 

 

La seccion presentaciones, no acepta consultas técnicas. Gracias.

 

 

[ATTACH=CONFIG]10556[/ATTACH]

 

Saludos,

 

Mauro

Editado por walter58
Regla n°8

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Buenas noches, tengo un Megane 1 F2 2004 Tdi. Al auto lo compré hace unas semanas con 92.000 km... Es un caño total y ni hablar de los detalles de confort para la época. Le encontré un solo detalle y no encontré ningún post al respecto: la perilla selectora que direcciona el aire acondicionado esta trabada, de las 4 posiciones posibles solo funcionan 2. Resulta que es comandada por un cable de acero forrado en color azul, desarme el frente sacando el encendedor y la perilla no está trabada no roza, entonces me fui por debajo del tablero del lado del acompañante y encontré el engranaje que es accionado por el cable mencionado... Intenté moverlo con la mano pero a la mitad del movimiento queda trabado y por lo que pude observar es porque se traba una compuerta que está bien en el medio del habitaculo por debajo del tablero.

 

A alguien le pasó esto? Por lo que ví para llegar a esa puerta tengo que sacar medio tablero y no quiero arriesgarme a que le quede algún ruido.

 

 

La seccion presentaciones, no acepta consultas técnicas. Gracias.

 

 

[ATTACH=CONFIG]10556[/ATTACH]

 

Saludos,

 

Mauro

Editado por walter58
Regla n°8

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.