Saltar al contenido
Conéctate para seguir esto  
xfv665

Aire acondicionado y uch

Publicaciones recomendadas

Hola chicos! Tengo una consulta, tengo muchos dramas con la uch del Mégane motor k4m (fase 2)... El tema es que me dejó de funcionar el AA, si puenteo desde la fusi del motor, con positivo directo el compresor acopla y tira aire frío, pero desde la tecla no acopla, si bien enciende la luz, no hace funcionar el circuito... Mi duda es si los problemas en a uch pueden llevar a q no funcione el AA desde lo eléctrico, gracias chicos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola chicos! Tengo una consulta, tengo muchos dramas con la uch del Mégane motor k4m (fase 2)... El tema es que me dejó de funcionar el AA, si puenteo desde la fusi del motor, con positivo directo el compresor acopla y tira aire frío, pero desde la tecla no acopla, si bien enciende la luz, no hace funcionar el circuito... Mi duda es si los problemas en a uch pueden llevar a q no funcione el AA desde lo eléctrico, gracias chicos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.