Saltar al contenido
Conéctate para seguir esto  
Mecanizados-CNC

Defecado por todo parque Jurasico 1 - 2 - 3 y Jurassic World.

Publicaciones recomendadas

Primero que nada perdon por la palabrota del titulo, dicho esto paso a contarles mi historia desde hace un año hasta la actualidad que he vivido con mi megane 2.0 8v 1999.

El auto lo adquiri con 230mil Km, le faltaba un poco de cariño a la parte electrica pero el motor era un violin, no fumaba, no golpeaba, no ventiaba aceite, el unico problema que tenia que no tenia potencia andando a nafta. Al mes quedo parado andando y tarde un mes en solucionar el problema entre buscar sensores de impacto los cuales No trae, chequiando parte electrica, fusibles, reles, etc. pero resulto ser la alarma que no entregaba el positivo al rele de los inyectores (tenia un rele defectuoso dentro de la alarma). Asi anduve unos meses prendiendolo a nafta y andandolo a gas, hace unos 4 meses se quedo de nuevo parado andando pero esta vez fue el alternador ya que tenia el colector todo gastado y se desintegraron los carbones. Procedi a retirarlo del auto y darle su debida reparacion para lo cual tuve que llevarlo a la fabrica donde trabajo para debastar un poco el colector nuevo ya que si no, no pasaba el rodamiento nuevo (ya que estaba cambie los 2). Hara 1 mes tuve un problema con el burro (el rotor en corto) simplimente salto el problema midiendo los contactos a masa y habia continuidad, luego de eso de nuevo el burro pero esta vez el automatico (el bobinado que acciona el solenoide que empuja el bendix asi adelante) y luego de TOOOODOOOO esto un maravilloso dia dandole marcha se partio la punta del burro el cual hermoso y fantastico pedacito cayo dentro de la caja donde esta el embrague (el burro era uno chino porque antes de hacer la reparacion del rotor decidi comprar unos nuevo para no tener problemas ya que no andaba con mucho tiempo disponible para dedicarle al auto) lo cual me costo mucho mas debido a estos chinos mediocres que no trabajan con ningun estandar de calidad. Bueno.... para lo cual hace 2 semanas con mucha paciencia corri la caja del block para retirar el pedazo roto, para ello no necesite bajar la araña solo desmonte los semi-ejes de los extremos, saque el burro, filtro de aire, soporte del filtro de aire, patas de caja y teniendo el motor de abajo ya que al desacoplar la caja queda agarrado de un solo lado. Luego de todoooo esto repare el burro original cambiandole el rotor y automatico, si esto parece mucho miren lo que vino a continuacion, el 23 a la noche quise salir con mi autito el cual nunca prendio y adivinen que? SIII otra vez el hermoso burro de arranque pero esta vez se hizo anicos la cremallera circular de plastico la cual le llaman reductora pero ese nombre lo lleva todo el conjuntos para mi pero bueno, otra vez a reparar el burro. Hoy por la tarde cansado del problema a nafta (hace 1 año que vengo luchando para que ande con potencia a nafta) cambie la valvula de presion de la rampa de inyectores ya que antes el auto con media vueltita asi hagan -4 grados prendia enseguida lo cual ya no hace, pense que se debia a que se despresurizaba la rampa por la roptura de esta valvula. Los primeros dos arranques fueron bien luego fui a dar una vuelta y largaba humo blanco, anduve unas cuadras a gas y al llegar a casa lo pase a nafta para ver que tal era el pasaje e hizo una contraexplosion muy fuerte mas de lo que se escucha cuando la hacen por el multiple de admision. Esta vez fue por el multiple de escape (yo creo que quedo nafta en el caño de escape) bueno y revento el silenciador por lo que ahora me quedo el megane con caño de escape deportivo (un ruido....) asi que muchachos no gasten en caños de escapes caros, solo perforen el silenciador -.-

El auto tiene nuevos: BUJIAS - CABLES DE BUJIAS - BOBINAS - BOMBA DE NAFTA - VALVULA DE PRESION DE NAFTA (RAMPA DE INYECTORES)

 

Acudo a ustedes para que me ayuden a solucionar este problema que tengo a nafta, ya no se donde acudir... Lo unico que se me ocurre es que le hayan atrasado algun diento a la tapa de cilindros y este quedando alguna valvula media abierta al momento de hacer la detonacion. Muchas gracias por leer este choclo y cualquier persona que necesite hacer algo de todo lo que les comente mandenme mensajes que con gusto los ayudo mediante wassap para agilizar un poco las cosas.

 

Saludos desde CABA!:cool:

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.