Saltar al contenido
Conéctate para seguir esto  
Fernando M.

No arranca caliente, frio si!!!

Publicaciones recomendadas

hola gente, como lo dice el titulo, de lo mas bien q estaba andando empezó a fallar, no quiere arrancar estando el motor caliente osea a temperatura normal de funcionamiento (pongo contacto y prenden las luces de tablero normal, se apagan y cuando lo quiero arrancar no hace nada, como si no tuviera bateria, muerto, ni gira el motor), estando el motor frio arranca de 10. que puede ser. gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

hola gente, como lo dice el titulo, de lo mas bien q estaba andando empezó a fallar, no quiere arrancar estando el motor caliente osea a temperatura normal de funcionamiento (pongo contacto y prenden las luces de tablero normal, se apagan y cuando lo quiero arrancar no hace nada, como si no tuviera bateria, muerto, ni gira el motor), estando el motor frio arranca de 10. que puede ser. gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.