Saltar al contenido

Megane 2 a veces no quiere arrancar


Publicaciones recomendadas

Hola todos, espero que estén todos bien y sanos.

Los molesto por esto que me pasa, el auto arranca en frio, lo ando lo suficiente como para que entre en temperatura de trabajo y lo apago; después no quiere arrancar. Espero un poco, intento y nada; quizas un par de veces y nada y luego gira y arranca.

A alguien le ha pasado algo asi? Tiene idea de que revisar? La bomba y sus fusibles al parecer no son porque despues arranca. La llave tampoco porque abre, activa todo, gira el burro y despues también arranca. Supongo que eso elimina el inmovilizador también. El burro gira, la bateria tiene 2 o 3 años...etc.

A alguien se le ocurre algo?

Saludos.

Enlace a la publicación
Compartir en otros sitios

Hola Pablo:

Comenzaría por verificar la presión de combustible (debe ser de aprox 3 bar), la bomba podría estar fallando. Luego verificar el "avioncito" ó sensor de Punto Muerto Superior.

Saludos.

Enlace a la publicación
Compartir en otros sitios

Hola José, gracias por la ayuda. Hoy creo que ya no arranca más, me dejo tirado y lo tuve que traer tirando.

No descarto nada, pero la bomba la hice revisar el año pasado. Se habia desarmado en el tanque y tiraba 1 y pico de bars.

Creo que descarte las llaves porque ademas de girar, probe la otra e igual.

Lo que no sé si la bomba tendra un relay en la caja del vano motor. No me lo indica el manual y hoy probe abrir la caja y, como todo en este auto, no pude.  

Vere si alguien sabe arreglarlo.

Saludos

Enlace a la publicación
Compartir en otros sitios

Buenas tardes a todos. Hoy a la mañana lleve el Mega al taller en grúa, pero ya me comunique y sigue sin arrancar. Dice el mecánico que la bomba funciona, que le tiro arriba de 3 bar o kilos (no recuerdo la medida que me dijo); que estaba esperando a un mensajero para ver si no se decodifico la llave. Esto puede ser? Si se decodifica la llave, igual lo destraba, lo pones en contacto y gira el burro?

No sé a donde me va a llevar esto.

Saludos cordiales.

Enlace a la publicación
Compartir en otros sitios

Buenas noches. Bueno el Mega estuvo un dia y medio en el taller hasta que arranco. El mecánico no supo decirme bien que le hizo, además de verificar la bomba y limpiar algunos contactos; me verseo un poco con la decodificación, hasta que me llamo que arranco.

A las horas empezo a amagar con quedarla de nuevo. El burro gira y gira y por ahi la pega y arranca. Asi que lo volvi a llamar.

Les queria preguntar donde está el sensor de PMS? Es fácil de sacar y limpiar?

Saludos

Enlace a la publicación
Compartir en otros sitios
41 minutes ago, diparoca dijo:

Buenas noches. Bueno el Mega estuvo un dia y medio en el taller hasta que arranco. El mecánico no supo decirme bien que le hizo, además de verificar la bomba y limpiar algunos contactos; me verseo un poco con la decodificación, hasta que me llamo que arranco.

A las horas empezo a amagar con quedarla de nuevo. El burro gira y gira y por ahi la pega y arranca. Asi que lo volvi a llamar.

Les queria preguntar donde está el sensor de PMS? Es fácil de sacar y limpiar?

Saludos

Hola Pablo:

El sensor de PMS, o "avioncito", está cerca del embrague, arriba del volante de inercia, fijado al block con 2 tornillos, creo cabeza 10 mm.

https://articulo.mercadolibre.com.ar/MLA-777084261-8200647554-sensor-volante-pms-renault-megane-clio-2-_JM#position=3&type=item&tracking_id=8837dc9a-c69c-4320-90bb-7e894c00e109

Saludos.

Enlace a la publicación
Compartir en otros sitios

Hola José,

Gracias por tu respuesta.

Hoy lo volví a llevar; arranco bien a la mañana pero después la volvio a quedar. Lo llevé de nuevo, conecto la compu y lo primero que salio es falla de lectura en el sensor del volante. Así que bueno, me quede 2 hrs. ahi hasta que desarmo y saco el famoso avioncito. Quería hacer una de Mc Gyver poniendole unos tornillos más holgados para que el sensor cayera un poco más y mejorará la lectura; pero termino poniendo uno que tenía ahi. Vi que estaba en caja cerrada, pero estaba etiquetado como de Kangoo; supongo que son similares, pero no coincidían las ranuras de los enchufes. Veremos que pasa, pero ya sé que en tal caso viene por ahí.

Tengo una relación de amor y odio con el mecánico (y también con el auto), porque es saladito, siempre está a las corridas (tiene un taller en una zona residencial y ya me ha dicho que tiene a los vecinos encima) y siempre me hace volver. Yo estoy a 15km de su taller y la verdad que no es grato quedarse tirado después de haber desembolsado (y menos por un sensor). Hasta el día de hoy, la joda me había salido $4.300, pero ahora no me cobro nada por cambiar y poner él el sensor. Creo que más o menos quedamos a mano.

La otra vez me paso con la bomba que se me desarmo en el tanque. No sólo que yo le dije que venían por ahi los tiros (gracias a la ayuda de muchos de acá) y me hizo cambiar las bujías al pedo, sino que además despues el tanque perdía y tuve que volver. También me salio saladito esa vez, pero bueno, tuvo que hacer el laburo dos veces por trabajar a las apuradas.

Pero bueno, estoy agarrado de las bolas con el auto porque además de un Renault Minuto o del servicio de la concesionaria de acá, hay dos mecánicos que tienen a Renault entre sus marcas. Me tiene atado.

Para información, el sensor vale un poco más de $900 el chino, piden $4.000 por los que repuesteros llaman "el original" (supongo que algo de origen europeo) y en el concesionario oficial de acá de Santa Rosa, La Pampa, pedía $10.000 +/- y 10 días de demora.

Saludos cordiales.

Enlace a la publicación
Compartir en otros sitios

Hola, llegó medio tarde, hace unos meses me empezo a no querer arrancar aleatoriamente, mi mecánico enseguida se dió cuenta que era el sensor de PMS o avioncito, me dijo que es prácticamente un electroimán y que por este motivo se va ensuciando y empieza a tirar lecturas erróneas, lo saco lo lavo con nafta, lo dejo un par de horas que se seque bien y lo volvió a colocar, de esto hace como dos meses y el auto no a vuelto a fallar, no hizo falta cambiarlo, un abrazo.

Enlace a la publicación
Compartir en otros sitios
  • 6 months later...

Hola a todos, en mi Scenic 1.6 2005 estoy buscando ese sensor y aún no puedo encontrarlo para limpiarlo y ver si soluciono la misma falla. si alguien tiene una imagen de su ubicación se lo agradecería. Muy buenas y útiles las respuestas de este post, gracias!!!

Enlace a la publicación
Compartir en otros sitios
6 hours ago, Medula dijo:

Hola a todos, en mi Scenic 1.6 2005 estoy buscando ese sensor y aún no puedo encontrarlo para limpiarlo y ver si soluciono la misma falla. si alguien tiene una imagen de su ubicación se lo agradecería. Muy buenas y útiles las respuestas de este post, gracias!!!

Hola Alberto:

En link, mira la pieza N° 4, es el sensor de punto muerto superior, ó "avioncito", la linea cortada indica donde está alojado. Tambien mira debajo del termostato.

http://catcar.info/renault/?lang=en&l=c3Q9PTUwfHxzdHM9PXsiMTAiOiJNb2RlbCIsIjIwIjoiU2NcdTAwZTluaWMgSUkiLCIzMCI6IkpNMEIiLCI0MCI6Ik1hbnVhbCIsIjUwIjoiMTcgSWduaXRpb24gLSBJbmplY3Rpb24gXC8gSWduaXRpb24gY29pbCJ9fHxub3Bycz09MTMzNXx8YnJhbmQ9PVJlbmF1bHR8fG5vcHI9PTEzMzV8fHR5cGU9PUpNMEJ8fGNhdF9pZD09TXx8aW1nPT18fGdycF9pZD09MTd8fHN1YkdycF9pZD09MTdC

Saludos. José Luis.

Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Similar Content

    • Por maxi4432
      Hola como estan, paso a detallar el problema que estoy teniendo de golpe y sin aviso el burro de arranque dejo de tener fuerza como si no tuviera bateria, a lo cual pense bueno se cago la bateria, el tema es que compre bateria nueva la cargue la puse y lo mismo el burro gira pero sin fuerza, pense bueno estan gastados los carbones del burro desarme el burro limpie colector cambie carbones que estaban bien pero ya que estaba los cambie, probe que la bobina no este en corto estaba todo perfecto, que el buje del lado de los carbones este bien que no tenga juego y estaba perfecto, a todo esto volvi a armar todo y una vez colocado le doy arranque y lo mismo pero con otra falla si le doy 2 veces seguidas al boton de arranque (osea 2 ciclos de arranque) se me quema el fusible grande que esta en la bateria. en la casa de encendido no tienen ni idea que puede ser me dicen que puede llegar a ser que los imanes se desmagnetizaron y por eso no tiene fuerza pero la verdad no estoy muy convencido de esa teoria, a alguien le paso o tiene idea de que puede llegar a ser??? 
      me olvidaba tambien cambie el cable que va del positivo de la bateria al positivo de entrada del burro por las dudas pq tambien me dijeron que podria ser mala alimentacion del burro, el automatico funciona y ya no se que mas contarles, desde ya muchas gracias espero alguna guia salvadora!!!!!
    • Por gimpro
      View File Manual de Usuario - Megane II (4 Puertas) Mercosur
      Manual de Usuario del Megane II (4 Puertas): Es el manual que traen los coches de fábrica y explica todo el funcionamiento general y las características de los motores (K4J, K4M, F4R, K9K, F9Q, M9R).
      Impreso en Febrero de 2008.
      Capítulos:
      1. Conozca su vehículo
      2. La conducción
      3. Su confort
      4. Mantenimiento
      5. Consejos Prácticos
      6. Características técnicas
      X. Indice alfabético
      Submitter gimpro Enviado 26/03/20 Categoría Manuales de Usuario  
    • Por gimpro
      Manual de Usuario del Megane II (4 Puertas): Es el manual que traen los coches de fábrica y explica todo el funcionamiento general y las características de los motores (K4J, K4M, F4R, K9K, F9Q, M9R).
      Impreso en Febrero de 2008.
      Capítulos:
      1. Conozca su vehículo
      2. La conducción
      3. Su confort
      4. Mantenimiento
      5. Consejos Prácticos
      6. Características técnicas
      X. Indice alfabético
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.