Saltar al contenido
fededom

Perdida de gasoil por Inyector

Publicaciones recomendadas

Hola gente como estan? Tengo un mega 1.9 dti 140000km , lo tengo hace una semana y note que perdia gasoil, mirando los inyectores note que la rampra de retorono estaba bastante empapada y los clips medio flojos, le puse una nueva y quedo bien , sin embargo note que pierde el tercer inyector en donde entra a la tapa de cilindro, es decir , como si le faltara un oring sale un poquito, lo aprete pero me sigue haciendo una piletita. Queria saber si lleva un oring o algo el inyector en la punta que ingresa en la tapo o que otra cosa podria ser, ya que la perdida proviene de ahi.
Muchas gracias

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.