Saltar al contenido

Publicaciones recomendadas

Hola, megane 2 quema fusible de 40amp que está al lado de la batería y no arranca más, le puse un cablecito grueso para poder seguir viajando y lo corto se ve que hay mucho consumo. Al fusible no lo corta lo quema. Ayer coloque el fusible nuevo y lo volvió a quemar le volví a poner un cable grueso y se me dió por prender el aire acondicionado y Vi que se estaba derritiendo el plástico de cable luego apague el aire y bajo la temperatura del cable. No sé por dónde empezar.

 

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola Martín:

Tu los has dicho: comienza chequeando el circuito eléctrico del aire acondicionado.

Saludos.

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.


×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.