Saltar al contenido

Solo funciona el ventilador calefacción en la posición más alta


Publicaciones recomendadas

Hola a todos! Imagino que mi presentación ya la hice hace tiempo, pero no me cuesta nada saludar al personal. Voy al tema, tengo Mégane 1.9 dt Rn, sin aire acondicionado. El problema es que el selector de velocidad del ventilador sólo funciona en la posición 4, que el la mayor. A ver si me podéis dar una solución la cual pueda yo hacer para solucionarlo. Muchas gracias y mucho ánimo a todos por lo que estamos viviendo por todo lo del virus. Un abrazo

Enlace a la publicación
Compartir en otros sitios

Buenas noches, sacando la tapa del torpedo, del lado del acompañante te vas a encontrar con un tubo negro de plástico, sácalo y abajo hay una plaqueta atornillada que contiene en un extremo un fusible térmico, ese fusible es el que normalmente falla. A mí me pasó lo mismo y lo solucione de esa manera.

  • Gracias! 1
Enlace a la publicación
Compartir en otros sitios
  • 2 weeks later...

 

Hola.

El selector de velocidad funciona con un modulo que se refrigera al estar adentro de la unidad de ventilación (al menos en el mio con AA era así, en este supongo que sera igual) porque esos transistores necesitan enfriarse. Habían dos modelos de módulos distintos según la fecha de fabricación del auto. En el mio fueron unas pistas del circuito que se saltaron se cortaron, y las pude puentear con cable y siguió funcionando sin dar problemas.

Te dejo un video

 

  • Gracias! 1
Enlace a la publicación
Compartir en otros sitios
On 8/2/2021 at 4:50, altascumbias dijo:

Buenas noches, sacando la tapa del torpedo, del lado del acompañante te vas a encontrar con un tubo negro de plástico, sácalo y abajo hay una plaqueta atornillada que contiene en un extremo un fusible térmico, ese fusible es el que normalmente falla. A mí me pasó lo mismo y lo solucione de esa manera.

Muchas gracias! He desmontado y he encontrado la resistencia, en la cual se ve el fusible térmico. Me despistó que al parecer en este tipo de modelo montaron distintos dispositivos según el año de fabricación. Ya está solucionado. Gracias. 

Enlace a la publicación
Compartir en otros sitios
On 16/2/2021 at 19:57, coneltiempo dijo:

 

Hola.

El selector de velocidad funciona con un modulo que se refrigera al estar adentro de la unidad de ventilación (al menos en el mio con AA era así, en este supongo que sera igual) porque esos transistores necesitan enfriarse. Habían dos modelos de módulos distintos según la fecha de fabricación del auto. En el mio fueron unas pistas del circuito que se saltaron se cortaron, y las pude puentear con cable y siguió funcionando sin dar problemas.

Te dejo un video

 

Muchas gracias! Me ha venido genial el tutorial que me has enviado. Ya está solucionado, me despistó que para el mismo modelo montaron resistencias distintas, pero volví a desmontar y reemplace pieza. La próxima vez si hay puenteo y listo. 

  • Gracias! 1
Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.