Saltar al contenido

Mégane 1 con falta de potencia cascabeleo y ralenti inestable


Publicaciones recomendadas

Bueno paso a contar mí odisea lo tengo hace 2 años lo compre fallando porq estaba muy lindo de cara como dice el título el Mégane es 1.6 16v motor k4m tengo un mecánico amigo q ahora me lo venía toqueteando pero nunca quedó del todo bien. Lo primero q hicimos fue cambiar 4 bujías 4 bobinas y un inyector q no era de el (era de un gol) mejoró un poco pero persistía el problema de la potencia así q lo pusimos en el escáner y acuso la sonda , la cambiamos y bajo el consumo un poco pero persiste la falla cambiamos paso a paso limpieza de mariposa y nada , cambiamos sensor tps y map y nada es más si desconecto el map el auto mejora mucho su andar recupera algo de potencia pero sigue inestable alguien me puede orientar un poco q más puedo hacer porq llevo como 30lucas gastadas y sigo en la misma 

Link to comment
Compartir en otros sitios

Buenas tardes, revisaste la junta del múltiple de escape? Yo tengo ahora el mismo problema que vos y es ese el problema. La sonda Lee mal los valores de oxígeno por lo que entra por la junta y te varía el ralentí y pierde potencia. Lo otro que podría ser es que tengas el catalizador tapado.

Link to comment
Compartir en otros sitios

Algo que me olvidé de comentar es que el auto en frío anda bien los primeros 10 minutos , una vez que entra en temperatura de trabajo empieza el problema o los días de lluvia cuando el auto está muy mojado casi no se persibe la falla 

Link to comment
Compartir en otros sitios

3 hours ago, Andrés Moreno dijo:

Algo que me olvidé de comentar es que el auto en frío anda bien los primeros 10 minutos , una vez que entra en temperatura de trabajo empieza el problema o los días de lluvia cuando el auto está muy mojado casi no se persibe la falla 

Este comentario me induce a pensar que el problema podría estar en el/los lazo/s de medición de temperatura (agua de refrigeración y aire en el múltiple de admisión). Antes de reemplazar el/los sensores, podrías chequearlos, creo haber visto en los manuales de mantenimiento la tabla de las temperaturas y las resistencias correspondientes.

Saludos.

Link to comment
Compartir en otros sitios

  • 1 año después...

Solucionaste? Que falla te hace en ralenti? 

Saludos!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.