Saltar al contenido

Publicaciones recomendadas

Hola gente, estoy necesitando ayuda para mi megane 2. Hace tiempo que empezó a fallarme la dirección y quedaba dura y después volvió a andar normal, eso lo hizo varias veces hasta que dejo de funcionar. La otra vez agarre un poso fuerte y empezó a andar bien así de la nada. Luego  de andar bastante lo pare y se puso dura de nuevo. Saben que puede ser lo que esta jodiendo? Ya revise fusibles t cables de la batería, todo bien. En algún lado leí de un sensor. saben cual es? 

Les agradecería muchísimo si me pasan algún contacto de confianza de un mecánico que tenga experiencia en esto. Que sea de Bs As o de Rosario.

Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.