Saltar al contenido

No arranca, rulo parpadea constantemente.....


Publicaciones recomendadas

Hola, relato mi problema, a ver si me pueden ayudar. El Megane 1.9 TD 2002 siempre arrancó bien. Hace unos días falló el abrepuertas de la llave, y luego de abrir la puerta con la misma el auto no quiso arrancar, el rulo y el alerta de fallo electrónico que está justo encima parpadean constantemente. Otra anormalidad es que el testigo del inmovilizador no se prendió mas. Revise todos los fusibles y reles, los del habitáculo, caja negra lado izq de motor y cajita negra cerca de la batería. Me dicen que puede ser un problema de inyección y he leido que algunos cables del mazo que va al calculador de inyección pueden cortarse por calentamiento. Subo un video del panel de instrumentos durante el intento de arranque.

Gracias. 

Enlace a la publicación
Compartir en otros sitios

Buenas tardes, parece como si estuviera en corto la batería o el burro, puede ser alguna masa también.

Enlace a la publicación
Compartir en otros sitios

Cuando te falla la llave del abrepuertas es problema de UCH, normalmente viene de la mano del problema del inmovilizador, tendrías que ir a un taller de electromecanica, prepará el bolsillo....

 

Enlace a la publicación
Compartir en otros sitios
On 18/7/2021 at 18:47, altascumbias dijo:

Buenas tardes, parece como si estuviera en corto la batería o el burro, puede ser alguna masa también.

Limpié y cambió los carbones al burro, parece estar todo bien, pero lo lleve a un taller de electricidad del automóvil, por que gira pero sin fuerza.  veremos que me dicen.

6 hours ago, ciroboxer dijo:

Cuando te falla la llave del abrepuertas es problema de UCH, normalmente viene de la mano del problema del inmovilizador, tendrías que ir a un taller de electromecanica, prepará el bolsillo....

 

La UCH es la que está detrás de la fusilera del habitáculo? La saqué y limpié, solo tenia polvo, nada de humedad ni sulfatados. Le pusimos un escaner de un mecánico vecino que hace solo VW y solo encontró y borro fallo del ABS. El escáner ese sale como 1 millón de pesos pero no sé la marca y tampoco si hace falta un escaner especifico para el Renault. Gracias igual.

Enlace a la publicación
Compartir en otros sitios

en los nafta el inmovilizador corta la chispa, hace que la ECU no mande la señal de encendido a la bobina.

en los diesel en inmovilizador creo que trabaja cortando la bomba, por lo que no deberias tener presion de combustible.

 

El scaner que trabaja con los Megane de esos años es el canclip (tambien tiene clones chinos). Otros o no se conectan por el protocolo, o no pueden cambiar o ajustar cosas.

Una vez lo lleve a escanear porque estaba gordo de nafta, y el escaner era uno generico, que encontro y borro fallos como vos decis, pero no pudo hacer nada mas.

La unica prueba que tuve a mi alcance fue con un ELM32 ODBII, que lo queria solo para ver los parametros basicos, velocidad, temperatura, etc,  pero no hubo forma de que se entendiera con el auto, El android veia el escanner, pero no traia nada de nada del auto.

Enlace a la publicación
Compartir en otros sitios
16 hours ago, coneltiempo dijo:

... La unica prueba que tuve a mi alcance fue con un ELM32 ODBII, que lo queria solo para ver los parametros basicos, velocidad, temperatura, etc,  pero no hubo forma de que se entendiera con el auto, El android veia el escanner, pero no traia nada de nada del auto.

Coneltiempo: ¿Qué versión de ELM327 es la que posees (1.5 o 2.1)?

He leído en otros foros que usando la versión 1.5 y la aplicación DDT4ALL logran comunicarse con la compu y leer parametros, borrar fallos, habilitar funciones "capadas" de modelos Renault/Dacia de baja gama. 

Evalúo adquirir uno de esos aparatejos, por eso consulto. Desde ya, muchas gracias.

Perdón Agustín por el off topic!!!

Saludos.

Enlace a la publicación
Compartir en otros sitios
On 18/7/2021 at 18:47, altascumbias dijo:

Buenas tardes, parece como si estuviera en corto la batería o el burro, puede ser alguna masa también.

Tenias razón, el burro estaba en corto, ya lo reparé. Sigue sin arrancar, esto es lo que se ve en el tablero:

 

17 hours ago, coneltiempo dijo:

en los nafta el inmovilizador corta la chispa, hace que la ECU no mande la señal de encendido a la bobina.

en los diesel en inmovilizador creo que trabaja cortando la bomba, por lo que no deberias tener presion de combustible.

 

El scaner que trabaja con los Megane de esos años es el canclip (tambien tiene clones chinos). Otros o no se conectan por el protocolo, o no pueden cambiar o ajustar cosas.

Una vez lo lleve a escanear porque estaba gordo de nafta, y el escaner era uno generico, que encontro y borro fallos como vos decis, pero no pudo hacer nada mas.

La unica prueba que tuve a mi alcance fue con un ELM32 ODBII, que lo queria solo para ver los parametros basicos, velocidad, temperatura, etc,  pero no hubo forma de que se entendiera con el auto, El android veia el escanner, pero no traia nada de nada del auto.

 

40 minutes ago, jrazutro dijo:

Coneltiempo: ¿Qué versión de ELM327 es la que posees (1.5 o 2.1)?

He leído en otros foros que usando la versión 1.5 y la aplicación DDT4ALL logran comunicarse con la compu y leer parametros, borrar fallos, habilitar funciones "capadas" de modelos Renault/Dacia de baja gama. 

Evalúo adquirir uno de esos aparatejos, por eso consulto. Desde ya, muchas gracias.

Perdón Agustín por el off topic!!!

Saludos.

Me interesa también tu pregunta, si hay otro escaner que funcione es bueno saberlo. Para mi es la UCH (que revisé y a simple vista está impecable) porque el fallo se produjo al querer destrabar las puertas con la llave y fallar. La luz del inmovilizador no se encendió nunca más y tampoco arrancó.

Enlace a la publicación
Compartir en otros sitios

Hola Agustín: En el buscador pega esto: "obd2-elm327.es" y te sugerirá una página que habla del sistema obd2 y del escaner elm327 (es un poco publicidad, porque venden el aparato), allí comentan el sistema obd, luego hay una solapa con los vehículos compatibles y sus protocolos, y los que dispone el escaner.

Luego en el buscador pega "dacieros" te sugiere un foro (en castellano, a pesar del subfijo .it), donde hablan de la aplicación DDT4ALL usada para Clio y Dacias (los Dacia derivan del Clio 2, plataforma BO), no sé si anda en otros Renault.

Sigo este tema hace un tiempo ya, deseo conseguir ese escaner y probarlo, el problema es que vivo a 1200 km de "donde atiende Dios", ya habrá oportunidad de probarlo.

Saludos.

Enlace a la publicación
Compartir en otros sitios

Ni me acuerdo cual era. Era prestado para probar y no me lo quedé.

Lo que dicen del elm327 para los Renault mas nuevos puede ser, no lo se, yo hablaba exclusivamente de los Megane de primera generación, que se vendió entre el 97 y el 2010 mas o menos (al menos en Uruguay se vendían esa y la siguiente generación a la vez), que era como venia la pregunta. En esos modelos Renault usaba un protocolo propietario.

El Clio 2 salio un por de años después, capaz que eso del odbii lo cambiaron.

 

 

Enlace a la publicación
Compartir en otros sitios

En los Megane fase II la llave tiene dos funciones que son independientes, que ande o falle una función, no tiene nada que ver con que ande o falle la otra. Por un lado el remoto para las puertas que es vía radiofrecuencia, y por el otro la parte del antiarranque, que se lee con la antena que esta alrededor del tambor, esta incluso debería funcionar sin pilas en la llave, porque la lee por inducción.

 

Proba alguno de los métodos que dicen acá, capaz que te funcionan.

http://diariodemotor.blogspot.com/2013/07/como-arrancar-un-renault-con-el.html

 

 

Enlace a la publicación
Compartir en otros sitios

Gracias Coneltiempo. Ya guardé el enlace por ti publicado!!

Saludos.

Enlace a la publicación
Compartir en otros sitios
On 24/7/2021 at 20:45, coneltiempo dijo:

En los Megane fase II la llave tiene dos funciones que son independientes, que ande o falle una función, no tiene nada que ver con que ande o falle la otra. Por un lado el remoto para las puertas que es vía radiofrecuencia, y por el otro la parte del antiarranque, que se lee con la antena que esta alrededor del tambor, esta incluso debería funcionar sin pilas en la llave, porque la lee por inducción.

 

Proba alguno de los métodos que dicen acá, capaz que te funcionan.

http://diariodemotor.blogspot.com/2013/07/como-arrancar-un-renault-con-el.html

 

 

Estos métodos, por lo que leo, son para cuando el anti-arranque parpadea continuamente, en mi caso no se prende. Solo parpadean el rulo y el testigo de arriba del rulo (fallo electrónico). Igualmente los probé y no me funcionaron. Seguiré buscando a alguien que tenga el Canclip.

Enlace a la publicación
Compartir en otros sitios

Buenas noches, probaste limpiar el avioncito? El sensor de punto muerto está entre la caja y el motor, está agarrado con dos bulones de 10. Probá limpiarlo, suele llenarse de viruta y no te deja arrancar.

Enlace a la publicación
Compartir en otros sitios
9 hours ago, altascumbias dijo:

Buenas noches, probaste limpiar el avioncito? El sensor de punto muerto está entre la caja y el motor, está agarrado con dos bulones de 10. Probá limpiarlo, suele llenarse de viruta y no te deja arrancar.

También probé eso. Pero al no encenderse el testigo del inmovilizador y parpadear constantemente el rulo de precalentamiento y el de fallo electrónico, deduzco que el problema es electrónico (UCH, inyección, etc). Estoy buscando un taller que tenga el Canclip y no me desarme todo el auto buscando el problema. Gracias igual!

Enlace a la publicación
Compartir en otros sitios
On 27/7/2021 at 12:41, Anoux dijo:

También probé eso. Pero al no encenderse el testigo del inmovilizador y parpadear constantemente el rulo de precalentamiento y el de fallo electrónico, deduzco que el problema es electrónico (UCH, inyección, etc). Estoy buscando un taller que tenga el Canclip y no me desarme todo el auto buscando el problema. Gracias igual!

Acà varios repararon temas similares en MIGMAR, en la zona de Màrquez y Panamericana.

La CAN-CLIP, seguramente puedan tenerla en alguna Renault oficial.

Los scanners ELM32, no se llevan bien con los dTi F9Q 736, no leen pràcticamente nada...

 

Av Avelino Rolon 802 (17,40 km)
1609 Boulogne Sur Mer, Buenos Aires, Argentina
Highlights info row image
011 5120-1451

 
Enlace a la publicación
Compartir en otros sitios
6 hours ago, Martín G. dijo:

Acà varios repararon temas similares en MIGMAR, en la zona de Màrquez y Panamericana.

La CAN-CLIP, seguramente puedan tenerla en alguna Renault oficial.

Los scanners ELM32, no se llevan bien con los dTi F9Q 736, no leen pràcticamente nada...

 

Av Avelino Rolon 802 (17,40 km)
1609 Boulogne Sur Mer, Buenos Aires, Argentina
Highlights info row image
011 5120-1451

 

Gracias, voy a llamar.

Enlace a la publicación
Compartir en otros sitios
  • 4 weeks later...

hola, hace una semana atras me paso lo mismo.

Tuve que llevarlo al mecanimo y me saco el inmovilizador. 

Ahora me arranca con las dos llaves. 

Lo unico que note sin el inmovilizador es que la funcion del C.A.R. (cierre centralizado en rodaje) se perdio. Tengo que accionarlo desde adentro con la tecla de cierre centralizado. El resto anda todo normal. 

Ahora pregunto yo: ¿ se puede recuperar esa funcion del cierre en rodaje? (cuando abris la puerta, la cerras y andas a 10 km/h, se cierran todas las puertas.)

Saludos

Enlace a la publicación
Compartir en otros sitios

Hola, por lo que averigüé, la UCH controla todas esa funciones (cierre, inmovilizador, ventanas, giros , baliza) y como cualquier elemento electrónico puede fallar cualquier cosa, resistencias, diodos, memorias, integrados, etc Para arreglarlo hay que saber mucho y tener los elementos. Cuando falla algo de la UCH no le llega el aviso a la ECU (la computadora del motor y de la inyección) de desactivar el inmo y el auto no tiene pulsos de inyección y no arranca. La solución rápida es anular el inmo y listo. Pero leí muchos casos de gente que vuelve a tener problemas xq la UCH sigue funcionando mal. No se las arreglaron. Solo lograron que el auto arranque. En estos días lo voy a llevar a un técnico para ver si encuentra la falla. El arreglo donde te lo hicieron? Y cuanto te salió? Después comento como me fué.

Enlace a la publicación
Compartir en otros sitios
  • 4 weeks later...

Hola, me termino cobrando 10k, no se si me robo o esta bien ese precio para quitar el inmovilizador. 

Ahora tengo otro problema: no me anda el cierre centralizado automatico, ese que se activa a los 10km/h. Tengo que cerrar con la tecla desde adentro. 

El mecanico me dijo que puede ser el sensor del velocimetro, que no tiene nada que ver con la desinmovilizacion. 

Ustedes que opinan, hay forma de repararlo??

gracias

Enlace a la publicación
Compartir en otros sitios

Buenas noches, probá cerrar todas las puertas y mantene apretado el botón en cerrar unos segundos hasta que suene un pitido. En el mío se programa así, no sé si será así en todos los autos. El sensor de velocidad controla el car así que también es otra opción que este dañado el sensor.

Enlace a la publicación
Compartir en otros sitios

Muchas gracias altascumbias, pero no funciono.

Quizas en el megane 1 de los 90s funciona. El mio es fase 1, del 2001, hice como dijiste y no paso nada. Al parecer debe ser un problema con la computadora, se habra desactivado cuando me sacaron el inmovilizador. 

Cuanto me pueden cobrar para hacer un escaneo y activarlo? porque aca en buenos aires te cobran cualquier disparate por cualquier cosa.

Muchas gracias y un gran abrazo.

Enlace a la publicación
Compartir en otros sitios

Buenas noches, puede ser que este desactivado entonces. Mi scenic 1 es fase 2 2001 también. Tal vez cambie algo el que sea francesa. Cómo por ejemplo que no tiene el sensor de velocidad en la caja, sino que Lee la velocidad desde el sensor ABS de la rueda delantera derecha. No sabría decirte cuánto cuesta hoy en día un scaneo.

Enlace a la publicación
Compartir en otros sitios
On 16/9/2021 at 21:57, martin_12 dijo:

Hola, me termino cobrando 10k, no se si me robo o esta bien ese precio para quitar el inmovilizador. 

Ahora tengo otro problema: no me anda el cierre centralizado automatico, ese que se activa a los 10km/h. Tengo que cerrar con la tecla desde adentro. 

El mecanico me dijo que puede ser el sensor del velocimetro, que no tiene nada que ver con la desinmovilizacion. 

Ustedes que opinan, hay forma de repararlo??

gracias

Hola, esa función tambien la controla la UCH, en mi caso falló el inmobilizador, al final también terminé anulándolo, lo que se avería es la UCH, el inmo está en la ECU y al no recibir el OK desde la UCH que lee el chip de la llave no habilita a la bomba de inyección. No pude encontrar alguien que repare UCH. En mi caso no puedo abrir las puertas (ni cerrarlas) desde la llave. Me cobraron 4500.-, pero es según el barrio y la" cara". En mi caso fué de Merlo (BsAs).

15 hours ago, martin_12 dijo:

Muchas gracias altascumbias, pero no funciono.

Quizas en el megane 1 de los 90s funciona. El mio es fase 1, del 2001, hice como dijiste y no paso nada. Al parecer debe ser un problema con la computadora, se habra desactivado cuando me sacaron el inmovilizador. 

Cuanto me pueden cobrar para hacer un escaneo y activarlo? porque aca en buenos aires te cobran cualquier disparate por cualquier cosa.

Muchas gracias y un gran abrazo.

Me pasó igual, cuando fallo el inmo, logré sincronizar nuevamente las llaves con ese método, solo una vez, cuando cerré y volví a abrir, repitió el fallo y nunca más volvió a funcionar. Es la UCH. y si se quiere poner una usada, se cambia todo en bloque para que funcione (UCH, ECU y llaves). Y si es diesel, de otro diesel. Por eso la mayoría terminan anulándolo.

Enlace a la publicación
Compartir en otros sitios

Hola, Anoux

la verdad que si, me cobro algo caro, pero lo importante es que pudimos solucionarlo.

De todas formas el mecánico me dijo que no tenia nada que ver con lo del inmovilizador, que era un sensor. Me habrá verseado o lo dijo para sacarme mas plata? 

Entonces por lo que decís, no me lo van a poder arreglar el problema de cierre en rodaje si lo llevo a un especialista que se dedica a diagnostico computarizado? 

 Si la solución es cambiar toda la UCH y ECU por otras me va a salir una fortuna todo eso.

Muchas gracias y saludos

Enlace a la publicación
Compartir en otros sitios
1 hour ago, martin_12 dijo:

Hola, Anoux

la verdad que si, me cobro algo caro, pero lo importante es que pudimos solucionarlo.

De todas formas el mecánico me dijo que no tenia nada que ver con lo del inmovilizador, que era un sensor. Me habrá verseado o lo dijo para sacarme mas plata? 

Entonces por lo que decís, no me lo van a poder arreglar el problema de cierre en rodaje si lo llevo a un especialista que se dedica a diagnostico computarizado? 

 Si la solución es cambiar toda la UCH y ECU por otras me va a salir una fortuna todo eso.

Muchas gracias y saludos

Habría que encontrar alguien que las repare, en YouTube encontré varios en España que las arreglan, cambian integrados, borran las memorias y las reprograman. Pero acá no encontré. La UCH tiene varios micro-reles, se arruina uno de esos y algo deja de funcionar. Yo lo voy a dejar así y cuanto pueda lo vendo, ya tiene casi 20 años! Pero al motor no lo toqué nunca, turbo, bomba, y consume poco....

Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.