Saltar al contenido

Publicaciones recomendadas

Buenas noches,

quisiera saber si alguno podria darme una mano respecto a este error que me tiro la herramienta de diagnostico. A mi megane le cuesta arrancar la primera vez del dia, ya le cambie la bateria, precalentadores, filtro de gasoil y la famosa perita. Ya verifique que el circuito no tuviese burbujas y por las dudas vuelvo a presionar la perita hasta que queda bastante dura antes de dar el primer arranque pero igual le cuesta. 

Estaba pensando en hacer un pequeño tutorial con las cosas que me habian pasado y que pruebas habia hecho pero aun no solucione el problema. 

Gracias de antemano.

Enlace a la publicación
Compartir en otros sitios

Hola Daniel:

Pon "codigo de error df045" en google, salen varias opciones, apuntan a un problema de comunicación de algunos sensores con la ECU, quizás conectores sulfatados.

Saludos.

Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.