Saltar al contenido

Problemas electrico megane rn 1.6 8v


Publicaciones recomendadas

Buenas e aqui yo de nuevo ja!

Hace un tiempo que estoy teniendo este problema y no puedo solucionarlo ya que no le encuentro la falla y no se por donde mirar, despues de revisar todas las fusileras del auto!

NO funcionan: Limpiaparabrisas, giros, balizas, desempañador de luneta tracera y ni hablemos del cierre centralizado!

Espero me puedan ayudar  a solucionarlo!

Abz!

Alejandro!

Link to comment
Compartir en otros sitios

Es probable que este fallando la ECU o computadora del auto, hacela revisar con un diagnostico computarizado, ojala sea algo sencillo y lo puedan arreglar, porque sino vas a tener que comprar otra ECU y va a doler muchisimo dinero. 

Suerte 

Sds

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.