Saltar al contenido

Pequeña fallita cuando regula


perik
 Share

Publicaciones recomendadas

Hola a todos, hace dos meses compre el Megane Expresion 2004 1.6 (estoy enamoradisimo de el!!) y le fui arreglando los pequeños detallecitos que tenia desde que llego a casa. pero hay 1 muy pequeña fallita que hace cuando esta regulando (y me hincha las pelotas) y no sabemos que puede ser. en el taller se le cambio bujias, se controlo el paso a paso (bien) se le puso limpiainyectores pero la falla seguia le enchufaron la computadora y le daba falla en el SENSOR DE ADMISION. fui a Renault (agencia) y me dijeron que no la tenian pero la mandaban a pedir si la queria y que salia $ 900. despues fui a 1 casa de repuest. Renault y me pasaron 950 x el orig. y 80 el alternativo. asi q compre el alternativo para probar . lo cambiaron, le pusieron la computadora y no dio la falla que daba con el sensor anterior pero cuando lo saque a la calle empezo a fallar , se paraba era casi inmanejable asi que agarramos le puse el Sensor viejo (el q daba falla) y sigo andando asi. ya que la falla es muy pequeña (casi nada) y solo cuando regula en caliente. A alguien le paso algo similar o tiene algun consejo para darme al respecto. desde ya muchas gracias y 1 gran abrazo para todos.

Link to comment
Compartir en otros sitios

Hola a todos, hace dos meses compre el Megane Expresion 2004 1.6 (estoy enamoradisimo de el!!) y le fui arreglando los pequeños detallecitos que tenia desde que llego a casa. pero hay 1 muy pequeña fallita que hace cuando esta regulando (y me hincha las pelotas) y no sabemos que puede ser. en el taller se le cambio bujias, se controlo el paso a paso (bien) se le puso limpiainyectores pero la falla seguia le enchufaron la computadora y le daba falla en el SENSOR DE ADMISION. fui a Renault (agencia) y me dijeron que no la tenian pero la mandaban a pedir si la queria y que salia $ 900. despues fui a 1 casa de repuest. Renault y me pasaron 950 x el orig. y 80 el alternativo. asi q compre el alternativo para probar . lo cambiaron, le pusieron la computadora y no dio la falla que daba con el sensor anterior pero cuando lo saque a la calle empezo a fallar , se paraba era casi inmanejable asi que agarramos le puse el Sensor viejo (el q daba falla) y sigo andando asi. ya que la falla es muy pequeña (casi nada) y solo cuando regula en caliente. A alguien le paso algo similar o tiene algun consejo para darme al respecto. desde ya muchas gracias y 1 gran abrazo para todos.

Link to comment
Compartir en otros sitios

  • 2 months later...

Re: Pequeña fallita cuando regula

 

Hola, yo tenia una falla similar y a veces se apagaba.... limpie el paso a paso, cambie filtro de aire, filtro de nafta bujias y cables y ahora anda joya!! revisa toda la admision, que no se filtre aire por otro lado y fijate bien el paso a paso que este bien limpio. Espero que lo soluciones!!

Saludos!!

Link to comment
Compartir en otros sitios

Re: Pequeña fallita cuando regula

 

Perik perdona mi ignorancia, a que te refieres con el sensor de admisión, el de presíon (map) o el captador de temperatura del aire de admisión.

Link to comment
Compartir en otros sitios

Re: Pequeña fallita cuando regula

 

Hola yo tambien tuve el mismo problema, el sensor map casi descartalo, porque si lo conectaste a la compu te deberia haber arrojado que el sensor esta fallando o fallo en algun momento, ademas una falla de este sensor no te daria ese problema, lo mas probable que sea es que esta chupando aire por alguna parte, ya que si es alguna falla de sensor la compu te la estaria delatando. espero que solciones el problema.

 

P/D: yo renegue un monton buscando la falla y no daba con la tecla hasta que uno me dijo, fijate no sea que te este tomando aire por alguna parte.. y asi era estaba tomando aire por un o`ring en el multiple de admision. lo saque le puse silicona en pasta y nunca mas fallo.

Link to comment
Compartir en otros sitios

Re: Pequeña fallita cuando regula

 

Fabian pero si te coge aire de la admisión, lo que te hara será subir de revoluciones pero no necesariamente tironear. Si el encendido le tiene bien, y tironea comprobando bujias de encendido, la bobina, paso a paso como dice, será problema que se atrase o adelante la inyección, y la ecu se basa en la información de los sensores.

Si es un inyector el problema sera continuo, otra cosa es un problema del ajuste de la mezcla que la este corrigiendo la ecu. Se me ocurre sin haber visto el coche y si el problema es cuando regula a bajas revoluciones que sea un problema del sensor de temperatura del refrigerante. Saludos

Link to comment
Compartir en otros sitios

Re: Pequeña fallita cuando regula

 

hola cesar puede que tengas razon, pero fue lo unico que hice que soluciono la falla, lo unico que estoy seguro es que si fuese el sensor de temperatura del liquido refrigerante, saldria dentro de las fallas que lee la ECU. saludos

Link to comment
Compartir en otros sitios

Re: Pequeña fallita cuando regula

 

Lo unico seguro es que le da falla sesor de admision, supongo que se refiere al sensor map. Que mire el o,ring que lleva que tiene forma de fuelle por ahí puede entrar aire, y el contacto de la ficha.

El sensor Map consta de una resistencia variable y de tres conexiones, una de entrada de corriente que alimenta al sensor y cuya tensión suele ser de +5.0 V, una conexión de masa que generalmente comparte con otros sensores, cuya tensión suele oscilar ente 0 V y 0.08 V y una conexión de salida que es la que manda el valor a la unidad de mando y cuyo voltaje oscila entre 0.7 y 2.7 V. Su funcionamiento es similar a la valvula egr. Saludos.

Link to comment
Compartir en otros sitios

  • 1 month later...

Re: Pequeña fallita cuando regula

 

Hola a todos y perdon por haber tardado tanto en respoder. paso que tenia muchisimo trabajo y me aleje del foro por completo. les cuento que en este tiempo lo lleve al service oficial de Renault para que lo escanearan y su respuesta fue NO LE ENCONTRAMOS NADA. GRRRRRR!!!!!!. ME FUI RE-CALIENTE!!!. a los 15 dias lo lleve a 1 famoso taller de aca lo controlaron 2 dias y me dijeron que se noto 1 minima fallita en el paso a paso. a lo que le dije cambialo!. lo saque del taller y la fallita de mierda sigue. Ahora se convirtio en 1 custion personal. no pienso parar hasta que la encuentre!! . este fin de semana que viene voy a ver eso que me sugirieron con respecto al oÁring. despues les cuento. gracias a todos y perdon por el tiempo que tarde en contestar.

Link to comment
Compartir en otros sitios

Re: Pequeña fallita cuando regula

 

Ah, me olvide de comentarles que hoy ala mañana cuando le di marcha despues de no usarlo desde el viernes fallo un poco mas de lo habitual y quedo un poco de olor a nafta cosa que nunca habia pasado hasta hoy.

Link to comment
Compartir en otros sitios

Re: Pequeña fallita cuando regula

 

les cuento que yo pase por eso y 3 mecanicos despues de pasarlo por el escaner no me pasaron nada cada uno tenia una opinion diferente asta que encontre uno que de toque me saco lo que tenia y es una cosa que no aparece en la compu, era la valvula de precion de nafta se cambio y listo anda perfecto

Link to comment
Compartir en otros sitios

Re: Pequeña fallita cuando regula

 

no Boecesar, no tironea solo falla muy poco y cuando lo aceleras con el auto parado tambien se nota la falla. pero andando es imperceptible casi. te comento que cuando le enchufaron la computadora (estando yo presente) estando el auto regulando la falla era entre 25 a 75 RPM para que se den 1 idea.

Link to comment
Compartir en otros sitios

  • 4 weeks later...

Re: Pequeña fallita cuando regula

 

Perik en esa pequeña fallita que hace te tironea, tiende a calrse, se revoluciona. Saludos

Hola boecesar,soy nuevo en el club,tuve megane 5 p rt 99 y hace unos dias lo cambie por 5p expresion 06,te comento mi problem,le lave el motor (compresor-agua-desengrasante)y me esta fallando en baja,regulando,andando etc. lo raro que en lapso de 3 dias lo hace y lo deja de hacer,algun comentario que me ayude?

Link to comment
Compartir en otros sitios

  • 3 years later...

Re: Pequeña fallita cuando regula

 

Perdoname, te hago una pregunta ¿la falla la sentís regulando solamente? a mi me pasa eso y se siente clarito en la salida del caño de escape yla compu no marca nada

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.