Saltar al contenido

Patina un poco el embrague al salir en primera


meganero
 Share

Publicaciones recomendadas

Hola muchachos otra consulta esta es x el mega 2,el problemita que tiene es que cuando salgo en primera y estoy terminando de soltar el embrague,patina un poco, hace un tironeo (como que zapateara),ni hablar si lo saco fuerte... esto no pasa en los demas cambios, solo en primera.El motor es un K4M, alguien sabe a que se debe esto y de que forma se soluciona????

 

Desde ya muchas gracias un abrazo!

Link to comment
Compartir en otros sitios

  • Respuestas 54
  • Created
  • Última respuesta

Top Posters In This Topic

Hola muchachos otra consulta esta es x el mega 2,el problemita que tiene es que cuando salgo en primera y estoy terminando de soltar el embrague,patina un poco, hace un tironeo (como que zapateara),ni hablar si lo saco fuerte... esto no pasa en los demas cambios, solo en primera.El motor es un K4M, alguien sabe a que se debe esto y de que forma se soluciona????

 

Desde ya muchas gracias un abrazo!

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Evidentemente, ir todos los viernes al picodromo lo esta desgastando. Vas a tener que dejar de bajar tiempos... :risa: (chiste malo).

 

Hablando en serio, primero averiguaria si el Megane 2 tiene ruleman de empuje hidraulico. Porque de tener eso, se me ocurre que se ha pinchado. Algo similar le paso a mi viejo en el Mondeo y en el A3 de un amigo. Al salir corcobeaba un poco y despues no jodia.

En el caso del Mondeo, tuvo que cambiar el embrague porque la placa se habia bañado en aceite.

 

Saludosy suerte

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

hola mega, si mal no recuerdo,porque alguna vez me paso,es muy provable que sea desgaste del disco de embrague....suerte

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Muchas gracias muchachos por las respuestas,el auto tiene 17.000 km, ojala no haya que cambiar el embrague, y de ser asi saben maso el costo de esto????? :pared: el mega 1 tiene 170.000 KM y nunca le hice embrague,si a este con 17mil tengo que hacerle me muero :pared:

Lo que me sorprende es que empieza a tironear,cabecear como quieran decirle,cuando ya casi he soltado todo el pedal, y en los otros cambios no jode :no no:

Cuando solucione el problema del infrarrojo que tengo en el mega 1 metere el 2 al taller.

 

P/D estoy muy caliente con los megas :pared:

 

 

Un abrazo

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Hola meganero. Mi auto tiene el mismo problema, y no es desgaste ya que lo hace desde 0 km. Mas me inclino por un pequeño defecto de diseño porque he oí¬do que otros tambièn tienen el mismo problema. El ir a la concecionaria no creo que solucione nada porque es un leve tironeo en 1º y nada mas. Ni pensar en desarmarlo!! Que le vamos a hacer, sera cuestiòn de esperar el Megane III, que parece venir a fin de año. Suerte.

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

hola mega,si tiene tan pocos kilometros alo mejor solo sea la orquilla que se pudo haber doblado un poco y no deja trbajar bien el ruleman de empuje,de igual manera para solucionarlo hay que bajar la caja,me parece...bueno espero que lo puedas solucionar,un abrazo.

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Lo que ustedes dicen es ,que trepida el embrague y eso no es normal, solo se soluciona haciendo el embrague,causa probable que no haya acentado bien la placa y el disco de 0Km

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Por todo lo que leí en distintos foros y por experiencia propia es normal de todos los mega II (algunos lo hacen apenas salido del conce, otros más adelante y por ahi otros nunca), es un problema de diseño y por más que hagas embrague nuevo no te lo va a solucionar, es más va a seguir exactamente haciendo lo mismo (mi mega II lo hace desde que mi viejo lo saco OKM del conce). En mi caso particular no lo hace todo el tiempo, sino que de vez en cuando , es eporadico. Esa es una de las quejas generales al Mega II que vi por todos lados como la de los compresores de aire acondicionado, especialmente en el club megane II de españa (aclaro para que no piensen que es un error por ser del mercosur, en Europa es exactamente lo mismo :oh: ).

 

Espero sirva de ayuda.

 

Saludos :chau:

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Y lo hace siempre o solo algunas veces? A mi no me lo hacia cuando lo compre, mejor dicho, lo hacia yo porque como venia de un diesel como que aceleraba muy poco y tironeaba un poquito, pero acelerando un toque por encima de las 1000 rpm va bien, en el gasolero con soltar el embrague salía casi sin acelerar. También estoy en los 17 mil k.

 

Saludos,

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Y lo hace siempre o solo algunas veces? A mi no me lo hacia cuando lo compre, mejor dicho, lo hacia yo porque como venia de un diesel como que aceleraba muy poco y tironeaba un poquito, pero acelerando un toque por encima de las 1000 rpm va bien, en el gasolero con soltar el embrague salía casi sin acelerar. También estoy en los 17 mil k.

 

Saludos,

Puede ser, yo tení¬a un Mega I fase 2 1.9 TDi y la verdad es que tení¬a un torque bí rbaro. Soltabas el embrague y salí¬a como tiro casi sin tocar el acelerador!!

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Por todo lo que leí en distintos foros y por experiencia propia es normal de todos los mega II (algunos lo hacen apenas salido del conce, otros más adelante y por ahi otros nunca), es un problema de diseño y por más que hagas embrague nuevo no te lo va a solucionar, es más va a seguir exactamente haciendo lo mismo (mi mega II lo hace desde que mi viejo lo saco OKM del conce). En mi caso particular no lo hace todo el tiempo, sino que de vez en cuando , es eporadico. Esa es una de las quejas generales al Mega II que vi por todos lados como la de los compresores de aire acondicionado, especialmente en el club megane II de españa (aclaro para que no piensen que es un error por ser del mercosur, en Europa es exactamente lo mismo :oh: ).

 

Espero sirva de ayuda.

 

Saludos :chau:

 

Me deja más tranquilo, pensé que era un problema de mi auto :lloro::pared:

 

Un abrazo

 

Héctor

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Gente, le llegó la hora a mi Mega y tengo que hacerle embrague.

Alguien tiene alguna idea de costos con repuestos originales?

Opiniones sobre colocarle un reparado?

 

Gracias!

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Muchas gracias a todos muchachos por las respuestas, me deja un poco mas tranquilo que sea un problema comun de los megas 2 y no solo del mio.

Si bien lo que patina es muy poquito (recien cuando estoy terminando de soltar el embrague) me molesta y mucho xq soy bastante detallista con los autos,pero decidi no hacerle nada todavia,voy a esperar un tiempo mas si se rompe se rompe le hare embrague no queda otra.

Respecto a lo que me preguntaron mas arriba, si esta garantia,la respuesta es no,cumplio 2 años solo que al mega 2 lo usamos para viajar y los 17.000 se los hemos hecho casi todos en ruta.

 

le llegó la hora a mi Mega y tengo que hacerle embrague.

Alguien tiene alguna idea de costos con repuestos originales?

Opiniones sobre colocarle un reparado?

 

A mi tambien me interesaria el tema de costo de los repuestos,para ir sabiendo para el futuro...

Que sintomas tiene tu mega Toto???

 

Muchas gracias nuevamente muchachos un abrazo!

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

que a todos les pase no significa que sea normal,a mi me paso en corsa desde 0 Km trepidaba el embrague debes en cuando los de chebrolet pusieron mil peros para no tener que hacer el embrague y yo no podia tener el auto 10 0 15 dias parado para que lo bajen y lo manden a analizar a fabrica y ver si correspondió la garantia,a los 70000 Km cuando palmo el embrague lo hice y santo remedio hoy el auto tiene 120000 Km y no trepida nunca

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Gente, no se si entendi bien , trepida el embrague cuando arrancan?? (zapatea??)

Si es eso, lo solucione poniendole el soporte de motor del Megane II 2.0 costo aprox $800

Si se fijan hay un anclaje en el chasis(izquierda arriba), solo hay que comprar la carcaza de aluminio que esta sobre la correa de distribucion del 2.0 los bulones que son un poco mas largos que los del 1.6 y el soporte (es como una guitarra) y chau problema. Empece con ese inconveniente a los 7000Km hoy tiene 75000

Ojo no se me ocurrio a mi!!! vi como renegaban en una concesionaria, probaron de todo, hasta cambiaron embrague. A allguien se le prendio la lamparita, si lo trae el 2.0 sera por algo no!!!

Suerte espero que les sea util.

Marcelo.

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Bueno veo que no soy el unico que sufre de este tema del zapateo del embrague...lo mas raro es que a mi me lo hace cuando muy cada tanto, generalmente a la mañana, pero por ahi me lo hace 2 dias seguidos y despues pasa mas de 1 mes..es raro, pero ya me acostumbre ya que no le encontraron falla alguna..

Saludos

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Lo solucione poniendole el soporte de motor del Megane II 2.0

 

Efectivamente en el club megane II de españa postearon como posible solución el cambio de dicho soporte por el del 2.0. El tema es que como era posible solución había que invertir $800 y no sabiamos si iba a funcionar, pero ahora que Mferguanti lo probó y da fe que le solucionó el problema, me parece que ya tenemos solución para este tema.

 

lo mas raro es que a mi me lo hace cuando muy cada tanto, generalmente a la mañana, pero por ahi me lo hace 2 dias seguidos y despues pasa mas de 1 mes..es raro, pero ya me acostumbre

 

Mi caso es calcado al tuyo Marcos :pared:

 

Abrazo de Gol

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Muchachos no entendi biien, se soluciona el zapateo del embrague con una pata de motor mas robusta? (al menos en estos casos)

 

Saludos

 

Hernan

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Muchachos no entendi biien, se soluciona el zapateo del embrague con una pata de motor mas robusta? (al menos en estos casos)

 

Saludos

 

Hernan

 

Correctoooooooo!!!! :ok:

 

Abrazo

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Muchas gracias nuevamente por las respuestas muchachos :ok:

 

Gente, no se si entendi bien , trepida el embrague cuando arrancan?? (zapatea??)

Si es eso, lo solucione poniendole el soporte de motor del Megane II 2.0 costo aprox $800

Si se fijan hay un anclaje en el chasis(izquierda arriba), solo hay que comprar la carcaza de aluminio que esta sobre la correa de distribucion del 2.0 los bulones que son un poco mas largos que los del 1.6 y el soporte (es como una guitarra) y chau problema. Empece con ese inconveniente a los 7000Km hoy tiene 75000

Ojo no se me ocurrio a mi!!! vi como renegaban en una concesionaria, probaron de todo, hasta cambiaron embrague. A allguien se le prendio la lamparita, si lo trae el 2.0 sera por algo no!!!

Suerte espero que les sea util.

Marcelo.

 

Esa solucion fue la que me dieron en el taller donde llevo los megas :ok::ok::ok: ,pero como postie anteriormente voy a esperar que se rompa del todo para meterle mano al mega 2,salvo el zapateo que no siempre lo hace todo de 10 con el mega 2!

Saludos!

Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Muchachos, les paso la foto de la modificación que les decia mas arriba. No hay que reemplazar el soporte de motor si no agregarle el que está en la foto de esta manera no solo logre que no trepide ademas en relanti parece que esta parado como cuando lo saque del consecionario.

Saludos a todos.

Marcelo

 

p1090409.jpg

  • Me Gusta 1
Link to comment
Compartir en otros sitios

Re: Patina un poco el embrague al salir en primera

 

Muchas gracias Marcelo por tu aporte :ok::ok::ok:

 

 

Saludos!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share


×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.