Será problema de Bobina Lapiz? o Inyectores?
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 20
  1. #1
    Piloto
    Fecha de ingreso
    21 mar, 11
    Mensajes
    28
    Poder de reputación
    0

    Será problema de Bobina Lapiz? o Inyectores?

    Gente, tengo una Scenic 2 con el motor K4M 1.6 de 16v.

    Estacioné la camioneta sin problema alguno, y cuando la encendí despues de 4 horas arranco fallando. Desconociendo la existencia de las bobinas, por el tipo de falla que tenia, lo primero que dije fue "UN INYECTOR". Pareciera que andara en 3 cilindros.

    La duda es que la falla desaparece cuando paso las 3mil vueltas, y si acelero parejo no hay falla. Solo aparece la falla regulando (menos de 700 vueltas) y al acelerar bruscamente.

    El anterior dueño, mi primo, me dijo que me fije las bobinas lapiz, que sulen joderse. Y su recomendacion fue que las desconecte de a una para probar: la que desconecte y no cambio el motor, esta cagada!

    Procedi a seguir sus recomendaciones y tengo el siguiente resultado:

    1) Si saco la bobina #1 el auto presenta una falla aun mas grave, pero permanece encendido
    2) Si saco la bobina #2 el auto SE APAGA
    3) Si saco la bobina #3 el auto SE APAGA
    4) Si saco la bobina #1 el auto presenta una falla aun mas grave, pero permanece encendido

    Esto me puso mas en duda aun, son las bobinas #1 y #4 que andan a medias? O es algun inyector?


    Como extra, si arranco el auto con las temperaturas bajo cero, NO FALLA (hasta que calienta) y cada tanto, la falla desaparece...y esto me paso en la puerta del taller, a punto de escanear la computadora....

    QUE SUGIEREN?

    Mil gracias
    Max
    Maxi
    Ciudad Evita - BS AS
    Scenic RXE 2003 - K4M

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Mensajes
    45
     

  3. #2
    Ingeniero Avatar de boecesar
    Fecha de ingreso
    24 ene, 10
    Ubicación
    valladolid. España
    Mensajes
    918
    Nombre
    cesar
    Vehiculo
    MEGANE 1 FASE 2
    Version
    EXPRESSION
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2001
    Poder de reputación
    42

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Las bobinas van 1 y 4; 2 y 3. Si la 1 y 4 te van bien, prueba a intercambiar la 1 por la 2 y enchufas a ver si al hacer la prueba te da fallo.
    Fijate en el extremo final de la bobina si esta como fogueada, es indicativo de que esta quemada. Cuanto hace que no cambias las bujías, sacalas y mira en que estado están, prueba una a una al arrancar a ver si salta chispa. Saludos

  4. #3
    Piloto
    Fecha de ingreso
    21 mar, 11
    Mensajes
    28
    Poder de reputación
    0

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Cita Iniciado por boecesar
    Las bobinas van 1 y 4; 2 y 3. Si la 1 y 4 te van bien, prueba a intercambiar la 1 por la 2 y enchufas a ver si al hacer la prueba te da fallo.
    Fijate en el extremo final de la bobina si esta como fogueada, es indicativo de que esta quemada. Cuanto hace que no cambias las bujías, sacalas y mira en que estado están, prueba una a una al arrancar a ver si salta chispa. Saludos
    Mmmm, por lo que me dices es altamente probable que una de las bobinas (1 o 4) esten dañadas! Hoy por la noche pruebo eso mismo!

    Mil gracias!

    Slds
    Maxi
    Ciudad Evita - BS AS
    Scenic RXE 2003 - K4M

  5. #4
    Jefe de Equipo Avatar de AUSTRAL
    Fecha de ingreso
    27 sep, 09
    Ubicación
    Ushuaia
    Mensajes
    4,376
    Nombre
    Alfredo
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    396

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Hola Max, para hacer la prueba sacaste el tornillo y levantas la bobina o desenchufaste la ficha que lleva cada una, porque si sacas la ficha se produce otra falla, para saber si es la bobina hay que levantar sin desenchufar, saludos

    Alfredo

  6. #5
    Piloto
    Fecha de ingreso
    21 mar, 11
    Mensajes
    28
    Poder de reputación
    0

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Cita Iniciado por AUSTRAL
    Hola Max, para hacer la prueba sacaste el tornillo y levantas la bobina o desenchufaste la ficha que lleva cada una, porque si sacas la ficha se produce otra falla, para saber si es la bobina hay que levantar sin desenchufar, saludos

    Alfredo
    Hola Alfredo, solo saque la ficha...no se me dio por sacar la bobina...:-(
    Maxi
    Ciudad Evita - BS AS
    Scenic RXE 2003 - K4M

  7. #6
    Piloto
    Fecha de ingreso
    21 mar, 11
    Mensajes
    28
    Poder de reputación
    0

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Ayer me puse a trabajar con el auto y lo primero que hice fue intercambiar la bobina #1 con la #2, encendi el auto y como siempre, en frio no falla, pero ni bien calienta empezo a fallar.

    La SORPRESA me la lleve al sacar la bobina #4 con la idea de permutarla con la #3....estaba re sucia, como con sarro, y la rodeaba gotitas de vapor...

    La limpie bien y procedi con el intercambio. No sali a probar la camioneta, pero la deje encendida mucho tiempo y no fallo. Volvi a sacar la bobina que ahora estaba en el cilindro 4 y salio con "apenitas" de vapor....

    Ahora estoy mas preocupado que antes....Que puede ser que el cilindro #4 este tirando vapor de agua? Tengo fotos, pero no puedo subirlas desde el trabajo. Si me pasan un mail las envio para que las subar...

    ESTOY SUPER PREOCUPADOOOOOOO
    Maxi
    Ciudad Evita - BS AS
    Scenic RXE 2003 - K4M

  8. #7
    Piloto
    Fecha de ingreso
    21 mar, 11
    Mensajes
    28
    Poder de reputación
    0

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Cita Iniciado por msoich
    Ayer me puse a trabajar con el auto y lo primero que hice fue intercambiar la bobina #1 con la #2, encendi el auto y como siempre, en frio no falla, pero ni bien calienta empezo a fallar.

    La SORPRESA me la lleve al sacar la bobina #4 con la idea de permutarla con la #3....estaba re sucia, como con sarro, y la rodeaba gotitas de vapor...

    La limpie bien y procedi con el intercambio. No sali a probar la camioneta, pero la deje encendida mucho tiempo y no fallo. Volvi a sacar la bobina que ahora estaba en el cilindro 4 y salio con "apenitas" de vapor....

    Ahora estoy mas preocupado que antes....Que puede ser que el cilindro #4 este tirando vapor de agua? Tengo fotos, pero no puedo subirlas desde el trabajo. Si me pasan un mail las envio para que las subar...

    ESTOY SUPER PREOCUPADOOOOOOO
    Aca las fotos de lo que me encontre ayer, se ve bien claro la bujia #3 en perfecto estado y la #4 como con agua/oxido...

    https://picasaweb.google.com/1175618140 ... 0643/Buzon

    SUPER SUPER PREOCUPADO...
    Maxi
    Ciudad Evita - BS AS
    Scenic RXE 2003 - K4M

  9. #8
    Jefe de Equipo Avatar de AUSTRAL
    Fecha de ingreso
    27 sep, 09
    Ubicación
    Ushuaia
    Mensajes
    4,376
    Nombre
    Alfredo
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    396

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Hola, limpialas bien a las bobinas, mandale mucho aire al agujero para que se seque todo resto de humedad, rociá todo con un poco de W40, bobina y hueco, arma de nuevo y probá, si falla repetí la prueba pero levantando la bobina fuera del hueco, si no falla dentro de unos días revisa si hay humedad y vemos como seguimos, saludos

    Alfredo

  10. #9
    Piloto
    Fecha de ingreso
    21 mar, 11
    Mensajes
    28
    Poder de reputación
    0

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Cita Iniciado por AUSTRAL
    Hola, limpialas bien a las bobinas, mandale mucho aire al agujero para que se seque todo resto de humedad, rociá todo con un poco de W40, bobina y hueco, arma de nuevo y probá, si falla repetí la prueba pero levantando la bobina fuera del hueco, si no falla dentro de unos días revisa si hay humedad y vemos como seguimos, saludos

    Alfredo
    Voy a probar! Crucemos los dedos....

    Mil graciar por el apoyo
    Slds
    Maxi
    Ciudad Evita - BS AS
    Scenic RXE 2003 - K4M

  11. #10
    Jefe de Equipo Avatar de AUSTRAL
    Fecha de ingreso
    27 sep, 09
    Ubicación
    Ushuaia
    Mensajes
    4,376
    Nombre
    Alfredo
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    396

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Yo no veo mas que humedad por condensación, limpialas muy bien y con cuidado, una ves limpias y secas si tenes vaselina sólida le pones al oring de arriba, el que hace el cierre hermético de la bobina contra la tapa, a la parte del contacto le mandas el W40 y al hueco donde va la bujía, de paso a las bujías deberías tambier limpiarlas bien donde hacen contacto, según el mecánico de RM es raro que las bobinas tengas fallas eléctricas, lo mas común es que se rompan en la parte de la cerámica y la chispa salte para el costado.
    De paso te pregunto, vos lavas el motor con agua de ves en cuando ??? saludos

    Alfredo

  12. #11
    Piloto
    Fecha de ingreso
    21 mar, 11
    Mensajes
    28
    Poder de reputación
    0

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Cita Iniciado por AUSTRAL
    Yo no veo mas que humedad por condensación, limpialas muy bien y con cuidado, una ves limpias y secas si tenes vaselina sólida le pones al oring de arriba, el que hace el cierre hermético de la bobina contra la tapa, a la parte del contacto le mandas el W40 y al hueco donde va la bujía, de paso a las bujías deberías tambier limpiarlas bien donde hacen contacto, según el mecánico de RM es raro que las bobinas tengas fallas eléctricas, lo mas común es que se rompan en la parte de la cerámica y la chispa salte para el costado.
    De paso te pregunto, vos lavas el motor con agua de ves en cuando ??? saludos

    Alfredo
    Alfredo, ante todo gracias por la contension, no te puedo explicar lo nervioso que estaba y leyendo tus comentarios me dejan un poco mas tranquilo.

    Te cuento que no, no suelo lavar los motores por una vieja y mala experiencia. Y esta Scenic la tengo hace solo 3 meses. Era de mi primo y por problemas con la correo tuvo que hacerle motor. Por eso mi preocupacion que algo ande mal en el motor...

    tratare de conseguir la herramienta para cambiar la bujia y voy a estar probandola a full el fin de semana...

    Slds
    Maxi
    Ciudad Evita - BS AS
    Scenic RXE 2003 - K4M

  13. #12
    Ingeniero Avatar de boecesar
    Fecha de ingreso
    24 ene, 10
    Ubicación
    valladolid. España
    Mensajes
    918
    Nombre
    cesar
    Vehiculo
    MEGANE 1 FASE 2
    Version
    EXPRESSION
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2001
    Poder de reputación
    42

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Que aspecto tenían las bujias. carbonilla, color chocolate, blancas, etc. Nos puede dar una pista de como está la combustión. Como dice austral pon un poco de vaselina, con ello evitas que entre agua a la bobina lapiz. Saludos

  14. #13
    Piloto
    Fecha de ingreso
    21 mar, 11
    Mensajes
    28
    Poder de reputación
    0

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Cita Iniciado por boecesar
    Que aspecto tenían las bujias. carbonilla, color chocolate, blancas, etc. Nos puede dar una pista de como está la combustión. Como dice austral pon un poco de vaselina, con ello evitas que entre agua a la bobina lapiz. Saludos
    Estan mas bien con oxido. Fijate mas arriba que puse un link con las fotos, ahi veras las bobinas y la bujia...

    Mil gracias
    Maxi
    Ciudad Evita - BS AS
    Scenic RXE 2003 - K4M

  15. #14
    Ingeniero Avatar de boecesar
    Fecha de ingreso
    24 ene, 10
    Ubicación
    valladolid. España
    Mensajes
    918
    Nombre
    cesar
    Vehiculo
    MEGANE 1 FASE 2
    Version
    EXPRESSION
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2001
    Poder de reputación
    42

    Re: Será problema de Bobina Lapiz? o Inyectores?

    MAxi en las fotos que muestras no se ve la parte donde está el electrodo de la bujía; es decir la parte que esta dentro de la camara de combustión.
    Mirate esta página u otras que hay en internet para que sepas interpretar el aspecto de la bujía.
    http://www.carsmarobe.com/%C2%BFcuando- ... as-bujias/

  16. #15
    Piloto
    Fecha de ingreso
    21 mar, 11
    Mensajes
    28
    Poder de reputación
    0

    Re: Será problema de Bobina Lapiz? o Inyectores?

    Cita Iniciado por boecesar
    MAxi en las fotos que muestras no se ve la parte donde está el electrodo de la bujía; es decir la parte que esta dentro de la camara de combustión.
    Mirate esta página u otras que hay en internet para que sepas interpretar el aspecto de la bujía.
    http://www.carsmarobe.com/%C2%BFcuando- ... as-bujias/
    }Muchas gracisa Cesar!
    MAñana con tiempo voy a sacarla para ver como esta...despues les cuento!

    Muchas gracias a todos!
    Maxi
    Ciudad Evita - BS AS
    Scenic RXE 2003 - K4M

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 7 Days 17:25:27 Page generated in 0.510 seconds with 16 queries Memory: 16.75 Mb [Server Load Averages (1:5:15) 0.31 : 0.40 : 0.40]