Anuncio

Colapsar
No hay anuncio todavía.

Presión deposito de anticongelante Fluence Fluence Expression 2.0

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • [SOLUCIONADO] Presión deposito de anticongelante Fluence Fluence Expression 2.0

    Hola,

    Hace unos dias mi esposa iba en nuestro auto, Renault FLuence Expression 2.0 y se le ha explotado la manguera del radiador al motor parte superior. Cuando llegue al lugar note que habia un pequeño rastro de liquido refrigerante desde unos 100 metros antes de que sucediera la explosión de la manguera y con ello se rajara esta manguera. Al parecer, una idea que me hago, es que esa manguera no se cambia dese el año 2011, y se fue fisurando quizás por el calor hasta que ya no pudo más.

    Cambie la manguera, y a los 5 días se prende el testigo de sobre calentamiento, cuando voy al taller notan que el electro-ventilador no estaba funcionando, se habia quemado el motor del electro-ventilador por lo que compre uno nuevo lo hemos puesto y el auto sigue funcionando sin problemas.

    Ahora, si noto que estando frío el auto y apagado, cuando abro la tapa del deposito de anticongelante hace un pequeño ppppssssss y no sé si sea normal, ya que en otros autos que he tenido esto no sucedía, este auto no tiene aguja que indique temperatura sino que solo se enciende un testigo cuando existe sobre-calentamiento, así que no se a que temperatura ande el motor. Cuando lleva un rato encendido y a temperatura del motor he tocado las mangueras del radiador, parte de arriba y parte de abajo y se ponen un poco mas dura de su estado normal cuando esta frio el auto, parece normal no ?. He encendido el auto, he quitado la tapa del deposito del anticongelante y (con la ayuda de alguien más), he acelerado el auto hasta 3k rpm y no he visto salir burbujas por el deposito del anticongelante, así como que no veo humo blanco por el tubo del escape ni noto agua en el aceite pues no parece que sea la junta de la culata y que esto me estuviera generando gases hacia el deposito del anticongelante. No obstante me parece super extraño que exista ese pppssss cuando abro el deposito del anticongelante estando el auto frio frio, valla de un dia para otro sin usarse, tienen alguna idea ?, es normal ?. Algunos dicen que puede ser la tapa del deposito de anticongelante que este mala (ya que estos autos no cuentan con radiador con tapa), pudiera ser ?


    Es importante destacar que ya he purgador el sistema refrigerante mediante el purgador que tienen el auto a la izquierda del deposito de liquido de freno, tanto asi que deje que drenara un poco de anticongelante por esta via. Ya le he puesto la computadora y he visto que a las 102 grados se dispara el electro-ventilador. Entonces alguien tiene alguna idea o sugerencia ???

    Gracias de antemano.
    Editado por última vez por octavioloyola; https://www.clubmeganeargentina.com/member/64460-octavioloyola en 03/06/19, 21:40:46.

  • #2
    Re: Presión deposito de anticongelante Fluence Fluence Expression 2.0

    Es normal que el circuito de refrigeracion este presurizado
    El liquido refrigerante, por su composicion ( glicoles) y sometido a presion, eleva su punto de ebullicion. Eso hace que el auto pueda trabajar temperatura de trabajo 90º, sin estar tan cerca del punto de ebullicion del agua


    Slds
    Charly7dln

    San Rafael - Mendoza

    Comentario


    • #3
      Re: Presión deposito de anticongelante Fluence Fluence Expression 2.0

      Es normal ,ya que es un circuito presurisado ,la tapa del tanque de expación tiene una válvula que libera presión cuando ésta exede cierto límite y permite la entrada de aire cuando se enfria . tal vez ésa tapa no esté funcionando bien ,ya que un día después ya la presión debería estar equilibrada ,descarto que el refrigerante que colocaste es de calidad ,una forma de comprobar su calidad es colocarlo en el freeser si se congela no sirve

      Comentario


      • #4
        Re: Presión deposito de anticongelante Fluence Fluence Expression 2.0

        Me mató lo del frezzer!!! no se me había ocurrido


        Originalmente publicado por djcasella Ver Mensaje
        Es normal ,ya que es un circuito presurisado ,la tapa del tanque de expación tiene una válvula que libera presión cuando ésta exede cierto límite y permite la entrada de aire cuando se enfria . tal vez ésa tapa no esté funcionando bien ,ya que un día después ya la presión debería estar equilibrada ,descarto que el refrigerante que colocaste es de calidad ,una forma de comprobar su calidad es colocarlo en el freeser si se congela no sirve

        Comentario


        • #5
          Cambie la tapa del tanque del deposito de refrigerante y solucionado el problema.

          Comentario

          Trabajando...
          X