Anuncio

Colapsar
No hay anuncio todavía.

El motor del ventilador funciona pero no llega aire al desempañador

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • [SOLUCIONADO] El motor del ventilador funciona pero no llega aire al desempañador

    Buenas, solicito ayuda con el desempañador de mi Megane F2. el ventilador funciona y por el frente tira bien aire - principalmente por las ventanillas del medio. Cuando lo pongo para la funcion de desempañar no llega el aire por mas que lo ponga a full. El frio-calor funciona correctamente.
    Alguien podrá indicarme si hay algún filtro tapado o es otra cosa y en ambos casos como hago para solucionarlo, muchas gracias.

  • #2
    Re: El motor del ventilador funciona pero no llega aire al desempañador

    tirate de cabeza de bajo del tablero del lado del acompañante y fijate cuando muevas la perilla si hay movimiento en una rueda dentada, el forro del cable creo que es azul.
    sigpic
    El arte de obtener buenas respuestas radica en hacer buenas preguntas

    Comentario


    • #3
      Re: El motor del ventilador funciona pero no llega aire al desempañador

      hola, buscando en el foro vi que algunas veces el problema estaba en el filtro antipolen. vi un par de videos, se lo cambie y ahora llega el aire, gracias.

      Comentario


      • #4
        Re: El motor del ventilador funciona pero no llega aire al desempañador

        que bueno que lo solucionaste, extraño el tema que te salia aire por el central, siendo que el filtro esta del lado de afuera y es para todo el aire.
        gracias por comentar la solucion
        sigpic
        El arte de obtener buenas respuestas radica en hacer buenas preguntas

        Comentario

        Trabajando...
        X