Anuncio

Colapsar
No hay anuncio todavía.

FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO, SE

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO, SE

    hOLA A TODOS:Tengo un megane 1.6 16v 1997, sin cola, 85 km (unica mano) nunca un problema, salvo este. Lo dias de calor (arriba de 28°) cuando me vuelvo de bayres para mi ciudad llega un punto que me empieza a fallar, falla falla hasta que se apaga, freno a 0, le doy contacto y arranca perfecto (regula perfecto tambien), hago un par de km y lo mismo. Les cuento que empezo todo esto cuando tenia 60mil km (año y medio atras). Fui al concesionario (me dijeron que era la bomba....no la cambie)...fui a renaut minuto (me dijeron que eran las bobinas de encendido y que tenia que cambiar las 4, 1200 c/u, tampoco las cambie), entonces cada vez que voy a bs as me vuelvo con el aire prendido y tranquilon y anda perfecto. El tema que empezo a fallarme cada dia de calor.
    Las dos veces que los enchufe (venia andando con la falla y me tire de cabeza al concesionario o Rminuto) no salio nada (solo una vez marco 97° el agua).
    que puede ser? algun sensor de temperatura? algo de la injeccion que mande menos nafta cuando llega a cierta temperatura? las bobinas no creo por que por mas que fallle y se apague lo prendo mil veces y Arranca quedandose regulando bien, pero cuando le pido ascelerador (en ruta) ratonea mal. En el pueblo anda perfecto con dias frios o de calor. Respecto a los filtro fue lo primero y unico que le cambie (jamas en 3 años entro al taller, solo al lubricentro).
    Entre tantos garcas mecanicos que hay en mi ciudad y lo terribles garcas de los concesionarios (me tiraron como 3 lucas de mano de obra...jejej ladris) OPTE POR ESPERAR A QUE SE ROMPA (por si llega a ser la bomba o las bobinas, lo caro digamos) PERO PUEDE QUE SEA UNA PAVADA POR NO ARREGLARLO A TIEMPO ME ROMPA OTRA COSA.
    Estuve viendo distintos post y a muchos les paso, espero me puedan ayudar.
    Dato: le hice todos los service cada 11mil km, nunca le agregue agua al recuperador (todavia tiene el color naranjita de frabrica), ayer vine de capital al mediodia y a 140 me empezo a fallar (hacia calor, pero no tanto, igual temperatura no marcaba, apenas arriba de la mitad), esa misma noche volvi a las 2 am a capital y fui a ****EDITADO****, ni un problema.
    SALUDOS, ADRIAN

  • #2
    Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

    Puede ser que tengas algun problema en el escape de gases del tanque y cuando hace calor este se infla y la bomba no funciona perfectamente.Saludos.

    Comentario


    • #3
      Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

      ADRIíN


      Originalmente publicado por admani
      hOLA A TODOS:Tengo un megane 1.6 16v 1997, sin cola, 85 km (unica mano) nunca un problema

      .................................................. ........
      ayer vine de capital al mediodia y a 140 me empezo a fallar (hacia calor, pero no tanto, igual temperatura no marcaba, apenas arriba de la mitad), esa misma noche volvi a las 2 am a capital y fui a *******EDITADO******, ni un problema.


      SALUDOS, ADRIAN
      Primera vez que leo sobre un Mégane 1.6 16 V 1997 con 85 km....


      Hmmm...no pasaste por, Presentaciones y Bienvenidas
      PD. esto no es un taller "ON LINE", no funciona así.
      Lee atentamente las reglas del foro.

      Presentate como corresponde, que los demás te puedan saludar, y luego seguimos.

      Saludos.!
      Roberto


      -F3R - 115 HP- ...Se vienen Ventó ´s de cambio...

      Comentario


      • #4
        Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

        Hola Admani, no solo tenés que hacer lo que bien te recomienda Roberto, sino que NO tenés que postear el mismo tema en distintos threads. Esta consulta la repetiste 3 veces. Una vez que te presentes como corresponde en Presentaciones y Bienvenidas, los socios que sepan sobre el tema podrán ayudarte.
        Salu2.

        PD: las otras 2 consultas que hiciste serán borradas.

        Usá los botones GRACIAS o la ESTRELLA para agradecerle a los usuarios.

        Comentario


        • #5
          Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

          Mil disculpas, encima que no hice eso me equivoque en el modelo/año de mi auto, es 2007 (no 97).
          Bueno hago eso y espero tener suerte. No se enojen, pero consulto xq aca no hay nadie que me de con la tecla y solo quieren robarme la plata.
          la seguimos depsues.

          Comentario


          • #6
            Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

            Hola, nada nuevo, mi mecanico esta complicado y no me puede dedicar el tiempo encesario (minimo hasta el verano). Pregunto, alguien sabe de algun mecanico (honesto en lo posible), estoy en lobos (100km de capital), si saben de alguien piola en Gran bs as o cap avisemne, aca en lobos me dicen que es la bateria asique imaginense (ya la cambie aparte y todo sigue igual).
            Espero su manito. Saludos

            Comentario


            • #7
              Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

              hola el yo soy taxista el mio del año 88 voy en el 97 empezo ya con inyeccion tiene pagina en internet MULTIPOINT fijate honestisimo y piola consultalo

              Comentario


              • #8
                Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

                Amigo, cambiá el filtro de nafta y asegurate de que sea el adecuado!

                Ya dí mi opinión en otros post expresando las experiencias que tuve con filtros tapados a medias: al exigir al motor en vueltas (consumo) lo poco que queda "libre" (destapado) del filtro no permite el paso suficiente de caudal para abastecer al motor.

                Puede pasar que cuando la gente levanta el pié la situación comienza a normalizarse, o puede pasar también que se detenga (o uno mismo pare...) el motor, y al poner contacto nuevamente y esperar el tiempo de presurización que indica el testigo del tablero, el motor arranque con normalidad, caso en el cual, ninguna computadora ni mecánico "experto" darían con la falla.

                El filtro de nafta en los inyección es algo a lo que muchos no le dan bola, y suele traer problemas al momento de una fuerte cagada a palos o una simple exigencia constante como la que reza el título: "FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO..."
                Lo más gracioso es que no vale más de 100 mangos...


                Te aconsejo cambiar el filtro y probar con eso. Ah...comentá como te fué!

                Comentario


                • #9
                  Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

                  oka, el viernes tengo turno para cambiar aceite y filtros, ya que esta vamos a mirar el tema de la sonda y las descargas del tanque...luego de eso lo voy a probar una semana wacha y wacha...despues les cuento. Importante el dato que me tiraste de que despues de una cagada a palos suele molestar el filtro....oooo casualidad las 10 veces que me fallo en ruta (en el lapso de dos años) fue en dias de alta temperatura en los cuales fui y vine a fondo, y cerca del cambio de aceite y filtro. Lo unico que me sigue rondando es que una vez me tire de cabeza en un Renault minuto con la falla esa y le cambie los filtros (lo testeo y no salio nada)....y ni bien sali me siguio haciendo la fallita, ese dia tarde 4 horas de cap a lobos jejej de a tramos iba el magancho. saludos y sigo alerta por otras opiniones.

                  Comentario


                  • #10
                    Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

                    Originalmente publicado por admani
                    oka, el viernes tengo turno para cambiar aceite y filtros, ya que esta vamos a mirar el tema de la sonda y las descargas del tanque...luego de eso lo voy a probar una semana wacha y wacha...despues les cuento. Importante el dato que me tiraste de que despues de una cagada a palos suele molestar el filtro....oooo casualidad las 10 veces que me fallo en ruta (en el lapso de dos años) fue en dias de alta temperatura en los cuales fui y vine a fondo, y cerca del cambio de aceite y filtro. Lo unico que me sigue rondando es que una vez me tire de cabeza en un Renault minuto con la falla esa y le cambie los filtros (lo testeo y no salio nada)....y ni bien sali me siguio haciendo la fallita, ese dia tarde 4 horas de cap a lobos jejej de a tramos iba el magancho. saludos y sigo alerta por otras opiniones.

                    En mi opinión y para cerciorarte de cuále s el verdadero problema, comenzaría a cambiar cosas DE A UNA POR VEZ, ya que si cambiás todo junto nunca vas a poder establecer el verdadero problema.

                    Le pongo un par de euros al filtro

                    Comentario


                    • #11
                      Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

                      Hola a todos: Les cuento que tube exactamente el mismo problema hace 15 días y fue empeorando. Cambie filtro de nafta, bujías, cables y bobina y seguía con la falla. al final era la bendita bomba de nafta, que se calentaba y dejaba de funcionar, se enfriaba y andaba normal. La reemplacé por una marca Indiel codigo 001 que me costo aqui en Tucuman $150.= y la mano de obra GRATIS ( la cambie yo porque era sabado a la tarde y me tenia repodrido con la falla). Es bastante sencillo el trabajo y me llevo una hora hacerlo, (les aclaro que no soy mecanico). La cuestion es que quedo de 10 y no jodio mas.-
                      Mi mega es un RT 1.6, 8V Á99 sin gnc.-
                      espero les sirva el dato
                      Saludos

                      Comentario


                      • #12
                        Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

                        Fernando tuc, gracias por el dato...definitivamente voy a cambiarle la bomba...el tema era que en la renault me querian asesinar ($3000), y sinceramente no crei que sea la bomba...pero llame a un telefono que saque de aca (un taller de unos pibes...mac cars creo) y me dijeron lo mismo...asique la cambio en breve. Suerte a todos, ni bien la cambie y la tenga probada les aviso. Saludos

                        Comentario


                        • #13
                          Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

                          Hola a todos: Segun me explicó el mecanico, la falla se produce porque al calentarse el motor eléctrico de la bomba, se pone "en corto" y deja de funcionar. Al quitarle el contacto se enfría y vuelve a funcionar, hasta que se vuelve a calentar.
                          Les reitero que el precio de la bomba aquí en Tucuman es de $ 150.- y la mano de obra es bastante sencilla , un mecánico con experiencia en menos de una hora lo tiene que hacer. Asi que no se dejen estafar.
                          Saludos

                          Comentario


                          • #14
                            Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

                            El miercoles que viene la compro en la plata, me pasaron estos precios
                            En marca Bosch $224.00
                            En marca M.Marelli $233.00
                            Aca hay mas baratas (140)...pero me recomendaron ponerle la misma que tiene que puede ser una de esas dos (depende de con que marca firmo contrato renault el año de fabricacion).
                            Saludos.

                            Comentario


                            • #15
                              Re: FALLA EN RUTA, SE APAGA, LUEGO ARRANCA Y REGULA PERFECTO

                              efectivamente, era la bomba de nafta.
                              le puse una bosch y chau problemas....gracias a todos.
                              Saludos adrian

                              Comentario

                              Trabajando...
                              X