Anuncio

Colapsar
No hay anuncio todavía.

mi scenic, no baja las rpm en neutro

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • mi scenic, no baja las rpm en neutro

    hola amigos consulto esta falla que no es común en mis años de tener esta scenic. es modelo 2000 motor f3r.
    el problema que no baja de las 1500 o 2000 revoluciones, cuando esta rodando y en neutro. solo baja cuando freno y queda quieto ahí recién me baja a 1000 obvio queda regulando normal. pero rodando y en neutro queda acelerado.
    si conocen esta falla me podrían guiar? gracias

  • #2
    Re: mi scenic, no baja las rpm en neutro

    Es raro, nunca tuve ese motor pero quizás le este haciendo falta una limpieza a la mariposa o algún sensor en esa zona de la admisión.

    Comentario


    • #3
      Re: mi scenic, no baja las rpm en neutro

      la verdad no se porque tuvo una reparación en la caja de cambios y después que me entregaron el auto, comenzó con esta falla y no hay forma de reclamar porque solo supuesta mente repararon la caja de cambios.

      Comentario


      • #4
        Re: mi scenic, no baja las rpm en neutro

        bueno gente aparentemente las fallas raras solo me tocan a mi! les comento que desarme saque y limpie los inyectores, limpie cuerpo de mariposa, cambie la bomba de nafta por un problema que ya tenia le puse original tenia una china. lo que si y a ver si alguien me ayuda no me di cuenta de marcar las mangueras que llegan a la rampa de inyectores no se donde va la entrada ni la salida. alguien me da una manito así luego comento como me fue!!

        Comentario


        • #5
          Re: mi scenic, no baja las rpm en neutro

          Mirando desde el frente del auto, pico derecho es el ingreso ....
          sigpic

          Comentario


          • #6
            Re: mi scenic, no baja las rpm en neutro

            muchas gracias lo conecto y luego comento como me fue.

            Comentario


            • #7
              Re: mi scenic, no baja las rpm en neutro

              Originalmente publicado por lamastv Ver Mensaje
              muchas gracias lo conecto y luego comento como me fue.
              Hola si sigue estando alto en rpm,, descarta que no sea una chupada de aire por el multiple de admisión., saludos

              Enviado desde mi RNE-L03 mediante Tapatalk

              Comentario


              • #8
                Re: mi scenic, no baja las rpm en neutro

                hola bueno conecte las mangueras las posiciones es así como me guió el amigo Walter muchas gracias. me falta probar bien y ver lo que me comenta Erik.

                Comentario


                • #9
                  Re: mi scenic, no baja las rpm en neutro

                  bueno les comento que después de cambiar bomba de nafta (motor original), limpiar inyectores con sus cambios de orings. limpie cuerpo mariposa, y al probarlo me fui hasta mi trabajo y al querer volver fallo, no me arrancaba ni a nafta ni a gas, verifique y me di cuenta que se lleno de nafta el cuerpo de mariposa. diagnostico= rotura de regulador de presión, ¡ma!l ¡¡no lo puedo creer!! este funcionaba ¡¡bien!!
                  pregunto, ¿ puede ser que al colocar la bomba de nafta nueva(motor) este rompió el regulador? o solo es casualidad?

                  Comentario


                  • #10
                    Re: mi scenic, no baja las rpm en neutro

                    Originalmente publicado por lamastv Ver Mensaje
                    bueno les comento que después de cambiar bomba de nafta (motor original), limpiar inyectores con sus cambios de orings. limpie cuerpo mariposa, y al probarlo me fui hasta mi trabajo y al querer volver fallo, no me arrancaba ni a nafta ni a gas, verifique y me di cuenta que se lleno de nafta el cuerpo de mariposa. diagnostico= rotura de regulador de presión, ¡ma!l ¡¡no lo puedo creer!! este funcionaba ¡¡bien!!
                    pregunto, ¿ puede ser que al colocar la bomba de nafta nueva(motor) este rompió el regulador? o solo es casualidad?
                    Hola Si desconectas la ficha que alimenta la bomba de nafta, no lo podes hacer arrancar solo con GNC?, con los dos combustibles es difícil que arranque porq por lógica no esta equilibrada la mezcla.. Con una llave de tres puntos, tendría que arrancar a gnc. Lo del regulador es una pena, es probable que se rompa el diafragma por viejo, pero en resumen si la bomba tira la presión correcta puede ser casualidad y se dio que llegó al final de su vida útil. Saludos

                    Enviado desde mi RNE-L03 mediante Tapatalk

                    Comentario


                    • #11
                      Re: mi scenic, no baja las rpm en neutro

                      hola si desconecte la bomba y lo estoy usando a gas solo. pero quiero que funcione lo normal aparte voy a hacer un viaje y donde voy, al norte no hay gas. o sea si o si bien a nafta, por eso cambie la bomba esta anterior no aguantaba mucho. bueno hoy compro el regulador y el sábado lo coloco.

                      Comentario


                      • #12
                        hola quiero cerrar este post y decir que al cambiar el regulador el auto funciono bien. después tuve otro problema quedaba acelerado me cambiaron el sensor de mariposa quedo bien luego volvió a subir los rpm en 2000 otra vez el maldito paso a paso. ahora amigos veo que este aparato falla constante mente bueno yo desde que lo tengo cambie unos 3 u 4 veces el ultimo me cambiaron los mismo que me colocaron el gas pero esta vez pusieron uno manual, no el que lleva, este se regula y ahí no jodió mas pregunto alguien lo coloco esto es muy nuevo para mi

                        Comentario


                        • #13
                          Buenas tardes, yo solo coloque el original, pero al cambiarlo lo programe porque quedaba acelerado.

                          Comentario


                          • #14
                            Hola altas cumbias, perdón por contestar tarde ya que no entraba al club, te quería preguntar qué que si le pusiste el original ¿que tuviste que programar? Y yo no le puse original porque vale fortuna calculo que en algún momento lo hago por eso te pregunto.
                            yo le puse el manual el problema de ello es que tenés que esperar que caliente bien

                            Comentario


                            • #15
                              Buenas noches, puse un vdo si mal no recuerdo, tenés que hacer contacto 10 segundos, sacarlo de contacto 5 segundos y repetir esto 4 veces y después darle arranque, si queda bien, joya, sino volver a repetirlo, por lo general queda bien de una.

                              Comentario

                              Trabajando...
                              X