Arranca, falla, y no arranco mas
Resultados 1 al 4 de 4
  1. #1
    Mecanico
    Fecha de ingreso
    15 may, 11
    Ubicación
    Caballito
    Mensajes
    381
    Nombre
    Adrián
    Vehiculo
    Otro
    Otro Vehiculo
    FORD FIESTA KD TITANIUM
    Version
    Otro
    Motor
    Otro
    Tipo
    Otro
    Año
    2017
    Poder de reputación
    25

    Arranca, falla, y no arranco mas

    Buenas tardes a todos, muchachos, hoy el mega arranco de una, comenzo a fallar y se apagó. Probe darle arranque varias veces y no hubo caso, el burro gira perfecto, saque las bujias y estaban empapadas en nafta, por donde puedo empezar a chequear ???

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    28,296
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1288

    Re: Arranca, falla, y no arranco mas

    adriangudu.Te invito a que pases por Presentaciones y Bienvenidas, es una norma del club, y de paso lees el reglamento, te dejo el link, gracias, https://www.clubmeganeargentina.com/f...-y-Bienvenidas

    p/d, estimo que para arrancarlo sin dificultad en este momento, vas a tener que poner bujías nuevas, y controlar el sensor de temperatura de agua, este puede estar fuera de los valores normales y a incrementado la cantidad de combustible, ahogándose el motor.

  4. #3
    Mecanico
    Fecha de ingreso
    15 may, 11
    Ubicación
    Caballito
    Mensajes
    381
    Nombre
    Adrián
    Vehiculo
    Otro
    Otro Vehiculo
    FORD FIESTA KD TITANIUM
    Version
    Otro
    Motor
    Otro
    Tipo
    Otro
    Año
    2017
    Poder de reputación
    25

    Re: Arranca, falla, y no arranco mas

    Walter, ya tengo hecha la presentacion hace rato, y también cambie las bujias, me podrias indicar como ubico el sensor de temperatura de agua, gracias.

  5. #4
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    28,296
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1288

    Re: Arranca, falla, y no arranco mas

    No figura en tu historial Adrian, por esa razón te la pedí.

    El sensor esta en la zona de la caja termostatica, estoy buscando imágenes y no encuentro, si lo consigo la subo.

    La encontré, fíjate en esto,https://www.clubmeganeargentina.com/s...or+temperatura

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 38 Days 11:39:10 Page generated in 0.367 seconds with 18 queries Memory: 15.75 Mb [Server Load Averages (1:5:15) 2.41 : 1.58 : 1.03]