[SOLUCIONADO] k4m Misfire P0301 No son bobinas ni bujias
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 16
  1. #1
    Piloto
    Fecha de ingreso
    31 may, 18
    Ubicación
    Cañuelas
    Mensajes
    98
    Nombre
    Felix Ismael Aliendre
    Vehiculo
    Otro
    Otro Vehiculo
    Symbol 2012 1.6 16v c/Gnc
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    3

    k4m Misfire P0301 No son bobinas ni bujias

    Buenas tardes, este es mi primer problema con el auto. Tengo un Symbol 2012 con motor K4M, tiene GNC, me empezó a hacer la siguiente falla tanto a gas como a nafta. Arranca perfecto, regula parejo sin problemas. Andando en transito de ciudad unos kms al frenar en un semáforo y estar frenado esperando el verde empieza a fallar .. no se pone en 3 cilindros .. pero falla, se mueve la palanca mas de lo normal y empieza a parpadear el chech engine por unos segundos y después vuelve a regular normal.

    Dejo un video con la falla.

    empezó a hacerlo una vez cada tanto, hasta que la semana pasada lo hacia seguido. lo pare en casa saque las bobinas y la numero 4 (la que esta mas cerca de la tapa de aceite) estaba extremadamente caliente y con muchísimo olor a quemado. Saque las 4 y las medí con el tester. La bobina N1 (la del lado del embrague) no media nada, las N2 y N3 median 7.4, la N4 (marca valeo) media 11,5. Saque las bujías y estaban algo viejas, pero me llamo la atención que tenían luces distintas, las dos del medio 1,2 y las dos de la punta 9.

    cambie las 4 bujías, les di 8 de luz, y las 4 bobinas originales.

    con esto mejoro la falla, ahora solo la hace después de andar mucho tiempo seguido, por ejemplo en transito en capital. Si paras el auto y le volves a dar marcha ya no lo hace mas.

    según el scanner elm327 la ultima vez que dio la falla antes de cambiar las bujías y bobinas era Misfire cylinder 1 y a veces cilindro 3. desde que hice el cambio siempre marco Misfire Cylinder 1. entre medio a veces marca Falla en el catalizador. Siempre que salta la falla el scanner me marca entre 94 y 98 grados el refrigerante. a los 98 prende el electro y baja a 92

    por el escape larga un olor a nafta mal quemada fuerte. pero al acelerar y salir sale como sino le pasara nada. No baja ni agua ni aceite.

    puedo hacerme de un compresometro(creo que se llama asi) recién el lunes, para medir la compresión de los cilindros y descartar que sea una válvula. Si es algo de encendido puedo ir viéndolo yo, tengo herramientas, pero no se bien a que sensor darle bola .. y la economia no esta para seguir cambiandole cosas.

    la consulta es si a alguien mas le fallo asi, porque vi muchos temas en el foro que se solucionan con cambiar bujias o bobinas, o inyectores sucios pero ya cambie bujías bobinas y también me lo hace a gnc asi y ademas no se pone en 3 cilindros, se percibe la falla pero las revoluciones bajan de 798 a 770 según el scanner, pero la ecu la detecta como un misfire asi que debe ser lo suficiente como para no dejarla pasar.

    Gracias a todos y espero puedan ayudarme !!

    Saludos !!!!

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Piloto
    Fecha de ingreso
    31 may, 18
    Ubicación
    Cañuelas
    Mensajes
    98
    Nombre
    Felix Ismael Aliendre
    Vehiculo
    Otro
    Otro Vehiculo
    Symbol 2012 1.6 16v c/Gnc
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    3

    Re: k4m Misfire P0301 No son bobinas ni bujias

    Consulto otra cosa. Pase por una casa de encendido electronico y me dijeron que puede ser lo siguiente, las bujias que puse yo son NGK BKR6E 6962 y segun me dijeron en esta casa, que es muy recomendada en cañuelas, llevan las BKR6ESZ-10.. Segun la casa de encendido (obvio sin scanear) seguro son las bujias .. el tema es .. el grado termico tanto de las que yo compre como las que me quieren vender es 6, lo que varia es la luz que trae la nueva y la que yo puse. Como el mio tiene gnc lleve la luz a 8 y las que me quiere vender tienen 10 de luz, sera solo eso? cuestion de luz? o son distintas bujias?

    otra cosa que me dicen es que el motor esta trabajando muy caliente, porque la falla la tira entre 94 y 98 grados, y no deberia llegar siempre a esa temperatura. cual seria la temperatura normal de trabajo o hasta donde no deberia llegar? porque en el caso de que sean las mismas bujias quizas al trabajar un poco mas caliente el motor las bujias no se bancan la temperatura?

  4. #3
    Ingeniero
    Fecha de ingreso
    27 jun, 11
    Ubicación
    Ituzaingo
    Mensajes
    738
    Nombre
    Alejandro
    Vehiculo
    Otro
    Version
    RXE
    Motor
    1.9 D
    Tipo
    Otro
    Año
    1999
    Poder de reputación
    29

    Re: k4m Misfire P0301 No son bobinas ni bujias

    Hola, solo lo hace cuando tenes el freno apretado o entendí mal? porque quizás pueda tener que ver con el servo y tengas una perdida de aire ahí por eso baja las revoluciones y quema mal

  5. Los siguientes usuarios le agradecieron a aleanpal por este mensaje:

    Symbol2018 (01/06/2018)

  6. #4
    Piloto
    Fecha de ingreso
    31 may, 18
    Ubicación
    Cañuelas
    Mensajes
    98
    Nombre
    Felix Ismael Aliendre
    Vehiculo
    Otro
    Otro Vehiculo
    Symbol 2012 1.6 16v c/Gnc
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    3

    Re: k4m Misfire P0301 No son bobinas ni bujias

    gracias por responder ! .. ahhh ahi me mataste no habia barajado esa posibilidad.. si se que se nota claramente a bajas revoluciones .. en alta funciona perfecto

  7. #5
    Piloto
    Fecha de ingreso
    31 may, 18
    Ubicación
    Cañuelas
    Mensajes
    98
    Nombre
    Felix Ismael Aliendre
    Vehiculo
    Otro
    Otro Vehiculo
    Symbol 2012 1.6 16v c/Gnc
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    3

    Re: k4m Misfire P0301 No son bobinas ni bujias

    no Alejandro ahi lo puse en marcha un rato que quede regulando y sin pisar ningun pedal me tiro la falla.. sera tema de las bujias o tendra que ver con la temperatura?

  8. #6
    Ingeniero
    Fecha de ingreso
    27 jun, 11
    Ubicación
    Ituzaingo
    Mensajes
    738
    Nombre
    Alejandro
    Vehiculo
    Otro
    Version
    RXE
    Motor
    1.9 D
    Tipo
    Otro
    Año
    1999
    Poder de reputación
    29

    Re: k4m Misfire P0301 No son bobinas ni bujias

    Salvando las diferencias entre nuestros sistemas de consumo y combustibles, algo parecido me pasó alguna vez y se trataba del sensor de temperatura que mandaba lectura erronea a la ecu y esta mezclaba mal, es decir que cuando interpretaba que el motor estaba caliente y aun estaba frío mandaba mas de combustible o menos según el estado de temperatura, en mi caso lo solucione con limpiacontacto a base de alcohol isopropilico en la ficha del sensor, no se si en tu motor funciona del mismo modo que el mio pero quería comentartelo por si así fuera

  9. Los siguientes usuarios le agradecieron a aleanpal por este mensaje:

    Symbol2018 (01/06/2018)

  10. #7
    Piloto
    Fecha de ingreso
    31 may, 18
    Ubicación
    Cañuelas
    Mensajes
    98
    Nombre
    Felix Ismael Aliendre
    Vehiculo
    Otro
    Otro Vehiculo
    Symbol 2012 1.6 16v c/Gnc
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    3

    Re: k4m Misfire P0301 No son bobinas ni bujias

    Gracias por responder. yo tambien le sospecho en parte al sensor de temperatura. encargue uno me lo traen mañana. lo cambio y comento como sigue. que luz de bujias deberia tener? es k4m con gnc. Las NGK que mensione arriba estan bien?

  11. #8
    Piloto
    Fecha de ingreso
    31 may, 18
    Ubicación
    Cañuelas
    Mensajes
    98
    Nombre
    Felix Ismael Aliendre
    Vehiculo
    Otro
    Otro Vehiculo
    Symbol 2012 1.6 16v c/Gnc
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    3

    Re: k4m Misfire P0301 No son bobinas ni bujias

    Buenas !! pude medir compresion. los valores son

    Cilindro 1 (lado embrague) 190psi
    Cilindro 2 200psi
    Cilindro 3 190psi
    Cilindro 4 200psi

    medi 2 veces con 7 vueltas de motor cada cilindro.
    ademas, por consejo de un amigo, andube viernes sabado domingo y lunes solo a nafta. no fallo nunca. si bien se siente un poquito de olor a nafta por el escape no fallo nunca ni tironeo ni prendio el check.

    hoy a la mañana para hacerlo entrar en temp fui a dar una vuelta al centro. lo puse a gah y regulaba pero horrible. lo pase a nafta se emparejo pero le costo volver a regular lindo. a gas se siente ruido a valvulas botadores o algo por el estilo. a nafta no.

    ahora me comentaron por lo que marca el scanner 327 es que esta pobre de gas. regula a 755rpm a nafta a 820rpm. puede ser por esto que me marcaque el misfire?

    lo otro que me dijeron es que puede tener carbon una o unas valvulas y que por eso quede en algun momento levente abierta y se escape la compresion marcando el misfire. como puedo hacer para "limpiarle un poco" el carbon de los asientos sin tener que abrir la tapa? serviran los aditivos en la nafta?

    perdon que sea tan hincha .. pero no lo uso yo al auto lo usa mi señora todos los dias para ir a trabajar y no quiero que la deje tirada. Gracias !!!!

  12. #9
    Ingeniero
    Fecha de ingreso
    27 jun, 11
    Ubicación
    Ituzaingo
    Mensajes
    738
    Nombre
    Alejandro
    Vehiculo
    Otro
    Version
    RXE
    Motor
    1.9 D
    Tipo
    Otro
    Año
    1999
    Poder de reputación
    29

    Re: k4m Misfire P0301 No son bobinas ni bujias

    El equipo de gas lo tenes instalado con mangueras? es que el último auto que tuve con gas fue un R21 y tenia un problema, lo llevé a hacer afinación obviamente era a carburador y el mecánico me lo devolvió afinado solo a nafta y me decía que a gas no lo podía regular, después de un tiempo se me dio por ver la manguera de goma que iba al carburador y estaba rajada, en definitiva era que entraba mas aire que gas

  13. Los siguientes usuarios le agradecieron a aleanpal por este mensaje:

    Symbol2018 (06/06/2018)

  14. #10
    Piloto
    Fecha de ingreso
    31 may, 18
    Ubicación
    Cañuelas
    Mensajes
    98
    Nombre
    Felix Ismael Aliendre
    Vehiculo
    Otro
    Otro Vehiculo
    Symbol 2012 1.6 16v c/Gnc
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    3

    Re: k4m Misfire P0301 No son bobinas ni bujias

    hola gracias por contestar ! no es de 5ta el equipo. no tiene mangueras. tiene inyectores y emulador. a la tarde voy a ver si en alguna gnc me puede engordar un poco la mezcla pero al haber un poco de olor a nafta por el escape quizas una valvula quede abierta. las bujias al sacarlas estan secas. no fuma ni ventea ni baja aceite ni agua. me tiene medio loco esta falla.

  15. #11
    Ingeniero
    Fecha de ingreso
    27 jun, 11
    Ubicación
    Ituzaingo
    Mensajes
    738
    Nombre
    Alejandro
    Vehiculo
    Otro
    Version
    RXE
    Motor
    1.9 D
    Tipo
    Otro
    Año
    1999
    Poder de reputación
    29

    Re: k4m Misfire P0301 No son bobinas ni bujias

    Claro, por lo que decís si larga olor a nafta mientras está a gas es probable que no cierre del todo el paso de nafta y trabaje ahogado, sin contar que esta consumiendo ambos combustibles a la vez y hoy no está para andar despilfarrando jeje

  16. Los siguientes usuarios le agradecieron a aleanpal por este mensaje:

    Symbol2018 (06/06/2018)

  17. #12
    Piloto
    Fecha de ingreso
    31 may, 18
    Ubicación
    Cañuelas
    Mensajes
    98
    Nombre
    Felix Ismael Aliendre
    Vehiculo
    Otro
    Otro Vehiculo
    Symbol 2012 1.6 16v c/Gnc
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    3

    Re: k4m Misfire P0301 No son bobinas ni bujias

    nono el olor a nafta por el escape lo larga estando a nafta justamente.

  18. #13
    Ingeniero
    Fecha de ingreso
    27 jun, 11
    Ubicación
    Ituzaingo
    Mensajes
    738
    Nombre
    Alejandro
    Vehiculo
    Otro
    Version
    RXE
    Motor
    1.9 D
    Tipo
    Otro
    Año
    1999
    Poder de reputación
    29

    Re: k4m Misfire P0301 No son bobinas ni bujias

    ah flashie mal, disculpá

  19. #14
    Ingeniero
    Fecha de ingreso
    25 may, 11
    Ubicación
    Plottier, Pcia de Neuquén
    Mensajes
    565
    Nombre
    José Luis.
    Vehiculo
    Otro
    Otro Vehiculo
    Duster 2.0 4WD Fiat Uno SD 1.7 Lada Niva 1.6
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    Otro
    Año
    2013
    Poder de reputación
    49

    Re: k4m Misfire P0301 No son bobinas ni bujias

    Cita Iniciado por Symbol2018 Ver mensaje
    nono el olor a nafta por el escape lo larga estando a nafta justamente.
    Hola Felix:
    Chequea la/s sonda/s Lambda, podria/n estar enviando mal su señal y "engordar" la mezcla.

    Saludos.
    José Luis.

  20. Los siguientes usuarios le agradecieron a jrazutro por este mensaje:

    Symbol2018 (06/06/2018)

  21. #15
    Piloto
    Fecha de ingreso
    31 may, 18
    Ubicación
    Cañuelas
    Mensajes
    98
    Nombre
    Felix Ismael Aliendre
    Vehiculo
    Otro
    Otro Vehiculo
    Symbol 2012 1.6 16v c/Gnc
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    3

    Re: k4m Misfire P0301 No son bobinas ni bujias

    Hola actualizo. La falla a gas se soluciono engordando la mezcla en una casa de gnc y cambiando la zonda lamnda. quedo regulando a 900rpm. Hoy cuando deje el auto en el mecanico para el cambio de correa de los 120mil me recomendo usarlo a nafta premium de axion o vpower un par de cargas. limpiar los inyectores y poner algun aditivo para tratar de bajar el carbon de las valvulas. sino se corrige. Tapa out. voy a probar este finde y si mejora aviso.

    gracias !

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 66 Days 6:37:45 Page generated in 0.385 seconds with 18 queries Memory: 9.25 Mb [Server Load Averages (1:5:15) 0.32 : 0.46 : 0.53]