Aire Ac. no arranca...
Resultados 1 al 7 de 7
  1. #1
    Jefe de Equipo Avatar de sergio_sz
    Fecha de ingreso
    13 sep, 08
    Ubicación
    Boedo
    Mensajes
    3,999
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    201

    Aire Ac. no arranca...

    Hola chicos.

    Les cuento, estoy probando el aire ac. y he observado lo siguiente. Cuando el motor está frio, o lo enciendo luego de un tiempo de parado, y prendo el aire, luego de 5 seg. arranca el compresor (se siente un zumbido parecido al arrancar el motor, y de a poco se silencia) y sale aire fio. Ahora, si lo hago circulando hace un rato, el compresor parece no arrancar... se acelera el motor un poco, pero nada mas... no sale aire frio ni nada...

    Puede ser poco gas? Cuando arranca el compresor enfria bien... que opinan?
    MIII Luxe 2.0 (El Rojito)


  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Ingeniero
    Fecha de ingreso
    01 jul, 08
    Ubicación
    Belgrano
    Mensajes
    817
    Poder de reputación
    10

    Re: Aire Ac. no arranca...

    Sergio, suena compicado saber que le pasa. Si nadie te puede ayudar yo lo llevaria a ese que te recomende "al Aire" que es oficial de Mirgor. Que lo vean y te digan que podria ser.
    Saludos.

  4. #3
    Piloto
    Fecha de ingreso
    31 jul, 08
    Ubicación
    Comodoro Rivadavia
    Mensajes
    27
    Poder de reputación
    0

    Re: Aire Ac. no arranca...

    Hola, pueden ser varios los motivos, primero hay que revisar la carga de gas refrigerante ya que el acople del compresor se produce con presión en el circuito (esto es una protección para que no se rompa el compresor en caso de fuga).
    Tambien puede ser problema del compresor: perdida de aceite refrigerante por rotura o fisura, etc. Hay que hacerlo revisar en alguna casa de refrigeración, no te queda otra que el ensayo y diagnóstico para que no andes dando vueltas, aprovechá ahora de hacerlo revisar, sino te va agarrar el verano y te vas a cocinar esperando a que te atiendan los del aire. Saludos!
    [url=http://imageshack.us][img]http://img505.imageshack.us/img505/2686/mackietr8.jpg[/img][/url]

  5. #4
    Jefe de Equipo Avatar de sergio_sz
    Fecha de ingreso
    13 sep, 08
    Ubicación
    Boedo
    Mensajes
    3,999
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    201

    Re: Aire Ac. no arranca...

    Gracias por los datos chicos, voy a probar un poco mas antes de ir a hacerlo revisar ($180 la carga de gas exológico). Hoy probé luego de andar un rato, y encendió de una.

    Nico, cuál es el que me recomendaste? No puedo encontrar esa respuesta tuya, podrias repetirme el lugar?


    Saludos!
    MIII Luxe 2.0 (El Rojito)


  6. #5
    Jefe de Equipo Avatar de sergio_sz
    Fecha de ingreso
    13 sep, 08
    Ubicación
    Boedo
    Mensajes
    3,999
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    201

    Re: Aire Ac. no arranca...

    La encontré Nico, gracias!! Ya iré por ahi.


    Saludos!!
    MIII Luxe 2.0 (El Rojito)


  7. #6
    Jefe de Equipo Avatar de sergio_sz
    Fecha de ingreso
    13 sep, 08
    Ubicación
    Boedo
    Mensajes
    3,999
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    201

    Re: Aire Ac. no arranca...

    Les cuento que el aire ac. enfria bien, lo he probado mas veces y arrancó casi siempre. O sea que gas no debe faltar. Hoy fué una buena prueba, con 34°, a la tarde anduve y encendió. Otra vez no, pero al pasar al ventilador a cero y vuelta a 3, lo hizo arrancar, no se porqué.

    La cosa es que voy a seguir probando a ver que pasa, quizás el tema es que estuvo mucho sin usarse... ya les contaré...


    Saludos amigos.
    MIII Luxe 2.0 (El Rojito)


  8. #7
    Piloto
    Fecha de ingreso
    03 mar, 09
    Mensajes
    40
    Poder de reputación
    0

    Re: Aire Ac. no arranca...

    Amigos, me esta pasando algo parecido. A veces el aire comienza a enfriar segundos despues de encendido y no inmediatamente, la ultima vez demoró casi 1 minuto en comenzar a enfriar! Alguien sabe de que se puede tratar? Muchas gracias!!!!!!!!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 52 Days 15:52:18 Page generated in 0.404 seconds with 16 queries Memory: 16.00 Mb [Server Load Averages (1:5:15) 0.55 : 0.48 : 0.39]