Testigo intermitente
Resultados 1 al 3 de 3
  1. #1
    Aprendiz
    Fecha de ingreso
    02 ago, 10
    Mensajes
    4
    Poder de reputación
    0

    Testigo intermitente

    Hola, no hace mucho que estoy en el foro, tengo un problema con el Megane, cuando lo pongo en contacto el rulo indicador (en el tablero) de las bujias precalentadoras (que normalmente debe apagarse cuando estan calientes) quedan titilando y el auto no arranca, ya hice cargar la bateria, chequear la electrobomba, controlar el flujo del combustible y todo bien, alguien tuvo un problema similar para poder orientarme, desde ya muchas gracias. Jorge.

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Mensajes
    45
     

  3. #2
    Piloto
    Fecha de ingreso
    23 mar, 10
    Mensajes
    84
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    TRICUERPO
    Año
    1999
    Poder de reputación
    0

    Re: Testigo intermitente

    probaste con las bujias de precalantamiento o el relai q trae paar calentar las bujias
    PASION POR EL MEGANE.........

  4. #3
    Aprendiz
    Fecha de ingreso
    02 ago, 10
    Mensajes
    4
    Poder de reputación
    0

    Re: Testigo intermitente

    Gracias MATO 07, voy a probar y despues les cuento, gracias por la orientacion, saludos, Jorge

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 9 Days 11:17:50 Page generated in 0.355 seconds with 16 queries Memory: 15.50 Mb [Server Load Averages (1:5:15) 0.46 : 0.45 : 0.35]