Anuncio

Colapsar
No hay anuncio todavía.

Motor no arranca

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Motor no arranca

    Hola amigos del grupo,esta mañana sali a hacer unas compras con mi megane 1.9dti mod2000,pare el auto unos 10 minutos,cuando le di arranque nuevamente no arranco y note que la luz roja del centro del tablero parpadea rapido cuando esta en contacto,estuve lellendo un poco los probables problemas en el foro y vi que puede ser la llave,probe con la otra llave y hace lo mismo,pueden darme una mano con esto,soy del interior de cordoba y no creo que algun mecanico de aca pueda verlo.gracias

  • #2
    Re: Motor no arranca

    Consulta con un cerrajero, se a cambiado de frecuencia el antiarranque.
    sigpic

    Comentario


    • #3
      Re: Motor no arranca

      Gracias Gualter,está tarde lo veo y después les cuento como me fue..

      Comentario


      • #4
        Re: Motor no arranca

        Hola amigos,estuve con un cerrajero y me pidió el nro de código de seguridad del antiarranque del auto.tengo entendido que alguien del grupo lo puede conseguí con el nro que tiene la llave en su interior?? Podrían tirarme algún dato gracias.

        Comentario


        • #5
          Re: Motor no arranca

          Creo que el cerrajero, con el código que esta en el interior de las carcasas de la llave, lo ingresa al escaner, que viene para ese trabajo.
          sigpic

          Comentario

          Trabajando...
          X