Anuncio

Colapsar
No hay anuncio todavía.

tirenme una mano...

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • tirenme una mano...

    muchachos les comento que tengo un megane rxe 2.0 97 y tenia quemada la placa del variador de velocidad y su ficha, el tema es que ya compre la placa y la ficha pero esta ficha nueva tiene 9 cables, 4 de cada lado y uno en el medio, y mi ficha vieja (la quemada) solo tenia 8 cables 3 de un lado 4 del otro y uno al medio....
    no me pueden decir como la conecto y porque tengo esa diferencias de cables?
    y si tienen el esquema de donde salen el manojo de los cables de la ficha mejor asi los pongo todos nuevos?..
    desde ya muchas gracias y espero su pronta respuesta asi este finde me lo pongo hacer....
    saludos desde miramar...
    el que llega a solucionar esto les invito una birra cuando vengan de vaca para mis pagos..
    sigpic

  • #2
    Re: tireneme una mano...

    Hola Guly, la verdad lo de la birra me entusiasmo, pregunta: no habia un repuesto original igual al que tenés colocado??
    Fijate si podés sacarle unas fotos al nuevo y al viejo como para poder ayudarte.
    Saludos.
    FERNANDO - MEGANE F2 RXE - 2002 - 2.0L 8V - 115 HP

    Comentario


    • #3
      Re: tireneme una mano...

      Originalmente publicado por Diablura1972
      Hola Guly, la verdad lo de la birra me entusiasmo, pregunta: no habia un repuesto original igual al que tenés colocado??
      Fijate si podés sacarle unas fotos al nuevo y al viejo como para poder ayudarte.
      Saludos.
      listo ya lo instale como estaba con los 8 cables y funciona de 10 el tema ahora es que las velocidades que andan son: 3,4,5,6....
      la 1 y la 2 no andan o se escuchan muy bajo porque no oigo como que mueva el ventilador... si llegas a tener una idea te agradezco...
      saludos y gracias por responder
      sigpic

      Comentario


      • #4
        Re: tireneme una mano...

        aca van las fotos de la ficha quemada para que vean el cable que me falta
        ================================================== ================================================== =
        http://img838.imageshack.us/img838/4285/sdc13179.jpg
        ================================================== ================================================== =
        http://img233.imageshack.us/img233/3673/sdc13181.jpg
        ================================================== ================================================== =
        http://img843.imageshack.us/img843/4038/sdc13182.jpg
        ================================================== ================================================== =
        http://img821.imageshack.us/img821/5053/sdc13184.jpg
        ================================================== ================================================== =
        http://img512.imageshack.us/img512/5078/sdc13185.jpg
        ================================================== ================================================== =
        FOTO de la plaqueta quemada.....
        http://img837.imageshack.us/img837/9952/sdc13178u.jpg
        ================================================== ================================================== =
        http://img242.imageshack.us/img242/9338/sdc13180.jpg
        ================================================== ================================================== =

        Espero que me puedan tirar una mano, para ver de donde es el cable que falta, y porque no me andan las velocidades 1 y 2, será ese cable???
        El que tenga un megane parecido al mio las velocidades 1 y 2 de los suyos se escuhan algo o tiran un poco de viento aunque sea?
        Desde ya muchas gracias y espero sus prontas respuestas...
        Saludos desde Miramar
        sigpic

        Comentario


        • #5
          Re: tirenme una mano...

          Hola, estoy asombrado de como quedo esa plaqueta....
          No puedo decirte (desgraciadamente) porqué te sobra un cable, a mi modesto entender el repuesto que tenes no es el correcto...
          Sí puedo decirte que en mi Mega (año 98) la posicion 1 y 2 del ventilador tiran aire y es notoria la diferencia sobre todo al usar el A/A.
          La posicion 1 es muy suave y casi no se oye. En la posicion 2, se escucha un poquito mas y es la velocidad de prueba del A/A, ponen el aire, con el ventilador en 2 y le meten termometro para ver hasta que temperatura logra enfriar y en que tiempo.

          Saludos y espero que lo puedas solucionar

          Comentario


          • #6
            Re: tireneme una mano...

            Guly te arreglo los links para que se vean de una.

            Fotos de la ficha quemada para que vean el cable que me falta

            ================================================== ================================================== =

            ================================================== ================================================== =

            ================================================== ================================================== =

            ================================================== ================================================== =

            ================================================== ================================================== =

            ================================================== ================================================== =

            FOTO de la plaqueta quemada.....


            ================================================== ================================================== =

            ================================================== ================================================== =


            Abrazo de Gol


            Ex Usuario TheMonkey

            Comentario


            • #7
              Re: tirenme una mano...

              gracias themonkey por arreglar las fotos... todavia sigo sin poderlas hacer andar, che saque el filtro antipolen y estaba completamente negro un asco,lo soplete bastante, no se imaginan la grela que salio, estoy en busca de uno pero deberia ir a mar del plata porque aca en miramar no hay... no creen que ese pudo haber sido unos de los problemas por la que se quemo la placa, un recalentamiento?????? o solo se quemo de vieja.....
              si alguno sabe lo de las velocidades 1 y 2 estoy abierto a escucharlos...
              desde ya muhcas gracias y saludos desde miramar...
              sigpic

              Comentario


              • #8
                Re: tirenme una mano...

                Hola, a mí lo que me llama la atención es la cantidad de velocidades que tiene ese modelo, yo tuve R 19, megan fase 2 y el mega II y todos me vinieron con 4 velocidades, en el 19 supe cambiar dos veces esa plaqueta que cuando se jodía se te iba a la máxima velocidad, un abrazo.-

                Comentario


                • #9
                  Re: tirenme una mano...

                  Originalmente publicado por AUSTRAL
                  Hola, a mí lo que me llama la atención es la cantidad de velocidades que tiene ese modelo, yo tuve R 19, megan fase 2 y el mega II y todos me vinieron con 4 velocidades, en el 19 supe cambiar dos veces esa plaqueta que cuando se jodía se te iba a la máxima velocidad, un abrazo.-
                  gracias por la data mi megane es un rxe modelo 97... ja si me andan 4 velocidades como en los tuyos .... espero algun dia poder arreglarlo sino morira asi con 4 velocidades...saludos
                  sigpic

                  Comentario


                  • #10
                    Re: tirenme una mano...

                    hola Guly ! no te conteste antes porque no revise los mail de esa cuenta. Sorry !. con respecto a tu problema del cable que te sobra ,en la ficha que yo tenia tambien no estaba. si mal no recuerdo en en la plaqueta se unen ese cable con el blanco y el marron. Por lo que deduje es la alimentacion de forzador y se ponen en paralelo para aumentar la seccion del conducctor y no se recalienten. para comprabarlo fijate en la plaqueta vieja debajo del plastico de proteccion. Un saludo y nuevamente te pido que me disculpes .

                    Comentario


                    • #11
                      Re: tirenme una mano...

                      No puedo ver las fotos como hago

                      Comentario


                      • #12
                        Re: tirenme una mano...

                        Originalmente publicado por Leal Ver Mensaje
                        No puedo ver las fotos como hago
                        No hay forma de restaurarlas.
                        sigpic

                        Comentario

                        Trabajando...
                        X