Anuncio

Colapsar
No hay anuncio todavía.

Estando Bien se murio de golpe

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Estando Bien se murio de golpe

    venia por camino de cintura hacia capital y faltando 3 cuadra para entrar a la riccheri se paró con el mismo impulso del auto traté de arrancar y nada hasta que paró completamente lo puse en 1° y con el arranque lo fui llevando hasta la banquina y llamé al seguro vinieron en 2 Hs y me remolcaron hasta casa el lune voy a llamar a mi mecanico a ver qué será le doy arranque y nada, tengo batería nueva, es un megane 5 puerta mod 2003 pero nada de uso tiene recien 60 mi km, y la correa recien 26 km vamos a ver que será. Alguna opinion quisiera aqui hay gente que sabe un montón. Muchas gracias. Ruben
    sigpic[SIGPIC]

  • #2
    Re: Estando Bien se murio de golpe

    Empeza por lo primero. Le pusiste nafta? De ser asi levanta el asiento trasero para escuchar la bomba y dale contacto. Si no la ois se te quemó la bomba.

    Otra. Saca un cable de bujia, ponele un destornillador, la.pinta dentro del capuchón. Tomas el destornillador por el mango y acercas la parte metalica a la tapa dd cilindros para que descargue ahi la chispa y pedile a alguien que te de arranque. Si no tenes chispa, viene por ese lado.

    Conta como te fue.

    Enviado desde mi SM-G925I mediante Tapatalk

    Comentario


    • #3
      Re: Estando Bien se murio de golpe

      Originalmente publicado por Ford37pu Ver Mensaje
      Empeza por lo primero. Le pusiste nafta? De ser asi levanta el asiento trasero para escuchar la bomba y dale contacto. Si no la ois se te quemó la bomba.

      Otra. Saca un cable de bujia, ponele un destornillador, la.pinta dentro del capuchón. Tomas el destornillador por el mango y acercas la parte metalica a la tapa dd cilindros para que descargue ahi la chispa y pedile a alguien que te de arranque. Si no tenes chispa, viene por ese lado.

      Conta como te fue.

      Enviado desde mi SM-G925I mediante Tapatalk
      Gracias yo tambien estoy pensando lo mismo que viene por ese lado, la bomba de nafta ,tiene medio tanque, era el auto mas arrancador que tuve , mañana tendré que remolcar hasta el taller, el seguro me cobró 400 pesos por trasladar a mi flia; eramos 4, y solo me quería traer a mi, son de terror , la necesidad tiene cara de hereje, pagué sin chillar, no me quedaba otra en medio de la nada a las 5 de la madrugada.
      sigpic[SIGPIC]

      Comentario


      • #4
        Re: Estando Bien se murio de golpe

        Ruben me parece que es asi lo de los seguros. No llevan a terceras personas, suena hereje pero creo que es asi, por lo menos aca en La Pampa se manejan de esta manera. Contanos como te fue con la nave. Abrazos desde La Pampa!
        sigpic

        Comentario


        • #5
          Re: Estando Bien se murio de golpe

          Gracias Victor vamos a ver que es, correa no es por que lo pude mover con el arranque , creo que viene por el lado electrico
          sigpic[SIGPIC]

          Comentario


          • #6
            Re: Estando Bien se murio de golpe

            Hola Ruben! puede que sea la bomba de nafta, o los filtros capaz están muy tapados... sino bujías como te decía Mariano o cuerpo mariposa.. otra cosa no creo con ese kilometraje...Y por lo del seguro es así, un garrón pero todas las grúas trabajan de esa manera, te llevan según la capacidad que tengan en la cabina del camión, arriba del auto no se puede viajar porque si pasa algo no les cubre el seguro, es como los taxis que no pueden llevar a mas de 4 personas..
            Después avisanos como te fue?
            Abrazo!

            Comentario


            • #7
              Re: Estando Bien se murio de golpe

              Fijate el sensor de rpm, famoso "avioncito" q esta arriba de la caja, sensando las vueltas del volante de motor. Si no sensa el auto se para y no arranca. Me paso con un clio

              Enviado desde mi LG-H440AR mediante Tapatalk

              Comentario


              • #8
                Re: Estando Bien se murio de golpe

                por el momento el mecánico me dio solo conjetura, hasta que abra y revise, puede ser la bomba, puede que se haya corrido la correa y salió de punto o se haya patinado y barrió, veremos la verdad estoy preocupado, cuando le da arranque es muy livianito y eso no es bueno.
                sigpic[SIGPIC]

                Comentario


                • #9
                  Re: Estando Bien se murio de golpe

                  Es una cosa rarisima lo que pasó. la chapita que rodea la polea para sostener la correa se doblo y entro en medio del engranaje arrastró la correa y barrio todas las balvula doblando y afectó tambien el arbol de leva en fin a la rectificadora y un total de 32.000 de gastos total. una tristeza pero ya está fue un accidente y nada mas.
                  sigpic[SIGPIC]

                  Comentario


                  • #10
                    Re: Estando Bien se murio de golpe

                    Uhh q mal loco!! Que garron..yo corre correa en ruta a 140.. Lo hice pelota.. Pero lo repare yo, entre repuestos originales y tapero, me gaste 15mil mangos..puse tooooodo original para no renegar, kit de descarbonizacion Victor Reinz, termostato original, todos los orrings de admision, correa, bomba de agua, correa de accesorios y todos los tensores nuevos, las 16 valvulas Mahle, retenes de valvula Victor Reinz.. Lo termine de armar el 19 de dic de año pasado yel 23 me fui a la costa, 1600km en total ida y vuelta, ni un drama..ya le hice 6mil km y anda perfecto. Lo de las poleas es un problema, tenes q poner las q son de fundicion, vino una tanda con esas poleas con borde de chapa q son peligrosisimas, conozco varios casos como el tuyo. Un garronaso.. Espero q lo puedas armar lo ante posible y que quede 11 puntos!

                    Enviado desde mi LG-H440AR mediante Tapatalk

                    Comentario


                    • #11
                      Re: Estando Bien se murio de golpe

                      Originalmente publicado por aureliovera Ver Mensaje
                      Uhh q mal loco!! Que garron..yo corre correa en ruta a 140.. Lo hice pelota.. Pero lo repare yo, entre repuestos originales y tapero, me gaste 15mil mangos..puse tooooodo original para no renegar, kit de descarbonizacion Victor Reinz, termostato original, todos los orrings de admision, correa, bomba de agua, correa de accesorios y todos los tensores nuevos, las 16 valvulas Mahle, retenes de valvula Victor Reinz.. Lo termine de armar el 19 de dic de año pasado yel 23 me fui a la costa, 1600km en total ida y vuelta, ni un drama..ya le hice 6mil km y anda perfecto. Lo de las poleas es un problema, tenes q poner las q son de fundicion, vino una tanda con esas poleas con borde de chapa q son peligrosisimas, conozco varios casos como el tuyo. Un garronaso.. Espero q lo puedas armar lo ante posible y que quede 11 puntos!

                      Enviado desde mi LG-H440AR mediante Tapatalk
                      Ya está... todo nuevo , para el jueves lo tengo andando, tenia un ahorro de 20.000 que lo tenia para las vaca pero bueno 12.000 le pago al mecánico comprandole repuesto para Ford y VW, y pago con tarjeta a 6 meses . y eso de las chapita lo estoy pensando ahora, me dijo el mecanico que es muy raro que el vió muy pocas veces esto en muchos años de oficio.
                      sigpic[SIGPIC]

                      Comentario


                      • #12
                        Re: Estando Bien se murio de golpe

                        Originalmente publicado por aureliovera Ver Mensaje
                        Uhh q mal loco!! Que garron..yo corre correa en ruta a 140.. Lo hice pelota.. Pero lo repare yo, entre repuestos originales y tapero, me gaste 15mil mangos..puse tooooodo original para no renegar, kit de descarbonizacion Victor Reinz, termostato original, todos los orrings de admision, correa, bomba de agua, correa de accesorios y todos los tensores nuevos, las 16 valvulas Mahle, retenes de valvula Victor Reinz.. Lo termine de armar el 19 de dic de año pasado yel 23 me fui a la costa, 1600km en total ida y vuelta, ni un drama..ya le hice 6mil km y anda perfecto. Lo de las poleas es un problema, tenes q poner las q son de fundicion, vino una tanda con esas poleas con borde de chapa q son peligrosisimas, conozco varios casos como el tuyo. Un garronaso.. Espero q lo puedas armar lo ante posible y que quede 11 puntos!

                        Enviado desde mi LG-H440AR mediante Tapatalk
                        Efectivamente Aurelio ahora ya compré la polea de fundición enteriza con eso es otra cosa, la otra fue una falla de fabrica y seguro mucho problemas causó . Un abrazo... para el próximo jueves ya me entregan
                        sigpic[SIGPIC]

                        Comentario

                        Trabajando...
                        X