Anuncio

Colapsar
No hay anuncio todavía.

No arranca se prende el motor del electro al dar arranque

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • No arranca se prende el motor del electro al dar arranque

    Hola tengo un mii 1.9 dci, año 2007, la cambie la bateria, y luego de ello, al darle el boton de arranque no se mueve el burro ,solo se enciende el electroventilador, realmente no se que pasa...

  • #2
    Re: No arranca se prende el motor del electro al dar arranque

    Fijate que en el borne positivo hay unos fusibles. Que esten bien ajustados y limpios y que los fusibles tengan continuidad.

    Luego avisanos!

    Saludoss

    Comentario


    • #3
      Re: No arranca se prende el motor del electro al dar arranque

      Hola ya los revise hay 2 rojos de 30 y uno grande negro, estan todos perfectos...

      Comentario


      • #4
        Re: No arranca se prende el motor del electro al dar arranque

        Que raro, no te anuncia "anomalia electronica" en el tablero? Porque en mi caso paso esto: click aca

        Saludos

        Comentario


        • #5
          Re: No arranca se prende el motor del electro al dar arranque

          Hola Nicolás, si esos fusibles de la batería están bien, puede ser alguno de los fusibles o relés de la caja ubicada cerca de la batería, ahí están los principales que distribuyen a los demás subsitemas del auto.
          Saludos.
          Profe MegII 1L6 16v

          Comentario


          • #6
            Re: No arranca se prende el motor del electro al dar arranque

            Si, tal cual, pero es raro que tenga esos síntomas y el fusible este bien. Mediste continuidad con un tester???

            o solo los revisaste a simple vista? ojo que a veces se ven bien pero están quemados eh....

            Saludos!

            Comentario


            • #7
              Re: No arranca se prende el motor del electro al dar arranque

              los revise a simple vista, lo que si hace un clak enue un relay al momento de mover el borne.en la pantalla no sale ningun error, solo dice pisar freno y dar arranque, lo hago y prende el electro..es raro...

              Comentario


              • #8
                Re: No arranca se prende el motor del electro al dar arranque

                Hola, en algún lado leí que cuando queda prendido el electro es porque el auto está en "modo de emergencia".
                Lo que no recuerdo es que fallo lo puede estar ocasionando.
                Te recomiendo revisar los fusibles que están al lado de la batería para descartar problemas ahí.

                Salduos y voy a indagar donde es que lo leí
                sigpic
                Antes y Después

                Comentario


                • #9
                  Re: No arranca se prende el motor del electro al dar arranque

                  Otra opción si no podes escanearlo es ingresar al modo test del tablero y ver que errores tira.

                  Y algo más que podes probar, es cambiar la batería, alguna prestada simplemente para arrancarlo, porque puede que detecte algún problema y evite el andar.

                  Saludos!
                  sigpic
                  Antes y Después

                  Comentario


                  • #10
                    Re: No arranca se prende el motor del electro al dar arranque

                    hay varias circunstancias las cuales pueden determinar el encendido del electroventilador, si estas seguro que los fusibles principales estan ok, lo mas rapido seria escanearlo para ver que tipo de error hay presente.

                    DF001.jpgET022.jpgDF015.jpg
                    sigpic
                    El arte de obtener buenas respuestas radica en hacer buenas preguntas

                    Comentario


                    • #11
                      Re: No arranca se prende el motor del electro al dar arranque

                      Me voy a poner pesado, pero....REVISA LOS FUSIBLES DE ALGUNA MANERA CONFIABLE....

                      Es mas, si no tenes tester, agarra una llave, sacalos y quitale los plastiquitos con un cuchillo con cuidad de no romper las trabitas que tiene (fijate que por el costado se nota que tienen una union) y confirma que no estén quemados!!!

                      Luego de eso, seguí por otro lado, pero como para ARRANCAR empeza por eso...

                      Saludos....

                      Comentario


                      • #12
                        Re: No arranca se prende el motor del electro al dar arranque

                        hola no, ninguna anomalia...revise y repuse todos los fusible, pero sigue igual...

                        Comentario


                        • #13
                          Re: No arranca se prende el motor del electro al dar arranque

                          muchas gracias por la info me resulta muy util, posiblemente mañana sabado lo conencen a la compu para ver el problema..

                          Comentario


                          • #14
                            Re: No arranca se prende el motor del electro al dar arranque

                            tiene bateria nueva, puede ser que falle???le pongo otra no tendria drama..

                            Comentario


                            • #15
                              Re: No arranca se prende el motor del electro al dar arranque

                              Es raro, pero puede ser, si tenes otra a mano probala.

                              Mantenenos al tanto!!!

                              Comentario

                              Trabajando...
                              X