Saltar al contenido
Conéctate para seguir esto  
nicolasmr

No arranca se prende el motor del electro al dar arranque

Publicaciones recomendadas

Hola tengo un mii 1.9 dci, año 2007, la cambie la bateria, y luego de ello, al darle el boton de arranque no se mueve el burro ,solo se enciende el electroventilador, realmente no se que pasa...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Hola tengo un mii 1.9 dci, año 2007, la cambie la bateria, y luego de ello, al darle el boton de arranque no se mueve el burro ,solo se enciende el electroventilador, realmente no se que pasa...

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.