Saltar al contenido

luz del tablero queda prendida!!


ediperna777
 Share

Publicaciones recomendadas

Muchachos.. hoy me pasó algo rarísimo... Luego de aspirar y lavar el exterior del auto, le puse silicona en aerosol a todo el tablero. Y sorpresa... se prendio la luz del tablero. Compruebo si prendí sin querer las luces de posición, pero no, están apagadas, y el tablero sigue iluminado. Soy claro no?? Luces de posición apagadas y luz de iluminación del tablero encendida. Giro la llave de contacto y prenden las luces testigos correctamente, le doy arranque y arranca normalmente, pero queda encendida la luz testigo de Serv. Apago el motor. Al rato giro la llave de contacto, todo normal, arranca y queda encendida la luz de Stop y la del motorcito que dice Stop.....LLamo a mi electricista y me aconseja sacar un borne de la batería y que se lo lleve el lunes para conectarle la computadora y ver qué salta....Domingo sin auto!!! Espero algún comentario.. Muchas gracias. :ok:

Link to comment
Compartir en otros sitios

Muchachos.. hoy me pasó algo rarísimo... Luego de aspirar y lavar el exterior del auto, le puse silicona en aerosol a todo el tablero. Y sorpresa... se prendio la luz del tablero. Compruebo si prendí sin querer las luces de posición, pero no, están apagadas, y el tablero sigue iluminado. Soy claro no?? Luces de posición apagadas y luz de iluminación del tablero encendida. Giro la llave de contacto y prenden las luces testigos correctamente, le doy arranque y arranca normalmente, pero queda encendida la luz testigo de Serv. Apago el motor. Al rato giro la llave de contacto, todo normal, arranca y queda encendida la luz de Stop y la del motorcito que dice Stop.....LLamo a mi electricista y me aconseja sacar un borne de la batería y que se lo lleve el lunes para conectarle la computadora y ver qué salta....Domingo sin auto!!! Espero algún comentario.. Muchas gracias. :ok:

Link to comment
Compartir en otros sitios

Re: luz del tablero queda prendida!!

 

Hola, tengo entendido por lo que leí en otros post, que al franelear el trablero se pueden dar problemas electrónicos por la estática que genera el frotar algo contra el tablero. Desconectando la batería un rato y volviendola a conectar se debería solucionar.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.