Saltar al contenido

urgente problema no marca la temperatura


luis gonzales
 Share

Publicaciones recomendadas

hola muchachos necesito de su ayuda enpezo prendiendo la luz de temperatura pero marcaba normal la aguja arranca perfecto el electro cabe destacar que no tiene perdidas de liquido la cupla del termostato es nueva.-

decidi cambiar un sensor blanco andaba igual entonces decido cambiar el verde que me faltaba y ahi se paga la luz de temperatura pero o sorpresa ahora no marca el reloj .-

ya probe desconectando la bateria purgando el sistema revise que no hubiera perdidas el electro arranca normal pero no marca nada.-

le agradecere mucho cualquier info que me puedan suministrar desde ya muy agradecido .-

Link to comment
Compartir en otros sitios

hola muchachos necesito de su ayuda enpezo prendiendo la luz de temperatura pero marcaba normal la aguja arranca perfecto el electro cabe destacar que no tiene perdidas de liquido la cupla del termostato es nueva.-

decidi cambiar un sensor blanco andaba igual entonces decido cambiar el verde que me faltaba y ahi se paga la luz de temperatura pero o sorpresa ahora no marca el reloj .-

ya probe desconectando la bateria purgando el sistema revise que no hubiera perdidas el electro arranca normal pero no marca nada.-

le agradecere mucho cualquier info que me puedan suministrar desde ya muy agradecido .-

Link to comment
Compartir en otros sitios

Re: urgente problema no marca la temperatura

 

Luis fijate que no se haya cortado alguno de los cablecitos de la ficha,se resecan mucho y se quiebran y parecen estar sanos( a mi me paso en el paso a paso)

Fijate que el bulbo que cambiaste no haya entrado torcido y le hayas echo fuerza,se puede haber roto.

Pero me tiro mas para el lado de la ficha.Saludos y suerte. :ok:

Link to comment
Compartir en otros sitios

Re: urgente problema no marca la temperatura

 

gracias ariel por tu respuesta te comento hoy fui a revisar la instalacion y comprobaron que el tablero e instalacion funcionan perfecto al parecer el bulbo que me vendieron no sirve a la tarde compro otro bullbo y les comento un abrazo y gracias por guiarme un abrazo.-

Link to comment
Compartir en otros sitios

Re: urgente problema no marca la temperatura

 

muchachos les comento como continuo la historia de los benditos y tan amados sensores de temperatura despues de haber cambio los dos sensores el blanco y el verde habia dejado descartado la posibilidad de que tuvieran fallas de calidad los repuestos.-

evidentemente peque de confiado hize revisar todo el cableado hasta inclusive el tablero dandome con la agradable sorpresa que funcionaban perfecto , con la conclusion de varios profesionales como mi mecanico y mi electrisista llegamos a la unica posibilidad que nos faltaba que era el bulbo nuevoel que no andaba.-

asi termino mi pesadilla un abrazo y gracias por todo el aporte .-

pd: no se como poner solucionado en el titulo mil disculpas

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.