Saltar al contenido

fros auxliaresdejaron de andar.


ruzzo
 Share

Publicaciones recomendadas

tengo los uxiliares originales.. y de un dia a otro dejaron de andar.. no estan quemados.. prove con otro relay y tampoc andan.. les lleve masa de otro lado y tampoco andan.

sipuenteo l relay anan solamente i les agrego masa .

por lo que veo si bien se siente que el relay trabaja pero no sale corriente de este..

al relay entra u

n cablecon corriente que viene de adentro..

otro con masa del chasis

sale uno para los auxliares

y hay uncuarto cable que no logro identificar donde va..o de donde viene..ese que es? algien save..?para mi esta por ahi el problem.

si alguno le paso o sabe por favor ayudaaa

Link to comment
Compartir en otros sitios

tengo los uxiliares originales.. y de un dia a otro dejaron de andar.. no estan quemados.. prove con otro relay y tampoc andan.. les lleve masa de otro lado y tampoco andan.

sipuenteo l relay anan solamente i les agrego masa .

por lo que veo si bien se siente que el relay trabaja pero no sale corriente de este..

al relay entra u

n cablecon corriente que viene de adentro..

otro con masa del chasis

sale uno para los auxliares

y hay uncuarto cable que no logro identificar donde va..o de donde viene..ese que es? algien save..?para mi esta por ahi el problem.

si alguno le paso o sabe por favor ayudaaa

Link to comment
Compartir en otros sitios

Re: fros auxliaresdejaron de andar.

 

Ruzzo:

 

En teoria, si el relay es de cuatro patas tendrías:

- un cable (positivo) que viene de la bateria,

- otro cable, que va hacia los antinieblas y que llevan la corriente del cable que te puse arriba cuando los faros estan encendidos.

 

Es decir, hasta este punto tendrias "un solo" cable (de bateria a antinieblas) con el relay como interruptor....

 

Para que el relay funcione de esa forma tiene que accionarse.... Para esto necesita:

- un cable con masa o negativo...

- un cable que le traiga corriente positiva, p.e. al accionar el interruptor que tenemos el habitaculo o colocar las luces bajas, dependiendo de como fue la conexion...

 

Ahi tendrías los 4 cables que nombras. "Generalmente" los 2 primeros estan enfrentados.

 

Habria que medir como llega la tensión al relay y como llega corriente al portalamparas de cada antinieblas...

 

Igualmente, y antes de hacer todo eso, probaste chequeando el fusible?

 

Te lo pregunto xq no lo nombraste en toda la descripción que hiciste.

 

Sds.

Diego

Link to comment
Compartir en otros sitios

Re: fros auxliaresdejaron de andar.

 

que tal si el fuse lo chequie y esta ok. al menos que tenga otro..el unico que encontre esta en la fusileradel habitaculo..

cuando lo prende se siente un rele en la caja de fusibles del habitaculo si me estoy frente a la caja negra en el capot se siente tb el otro rele.. ha el testigo prende normalmente en el tablero cuando los enciendo. y os traseoa que encienden con media vuelta mas de llave funcion perfectamente.

Link to comment
Compartir en otros sitios

Re: fros auxliaresdejaron de andar.

 

Ruzzo, chequea que en la zona de manuales hay uno que te indica para que es y donde esta cada relay de la fusilera...

 

Y dsp, con tester en mano probar hasta donde llega corriente y donde se corta.... A lo mejor el problema no esta en nada de esto y solo se trata de un problema de la masa de los antinieblas o un cable cortado.

 

Suerte.

Diego

 

que tal si el fuse lo chequie y esta ok. al menos que tenga otro..el unico que encontre esta en la fusileradel habitaculo..

cuando lo prende se siente un rele en la caja de fusibles del habitaculo si me estoy frente a la caja negra en el capot se siente tb el otro rele.. ha el testigo prende normalmente en el tablero cuando los enciendo. y os traseoa que encienden con media vuelta mas de llave funcion perfectamente.

Link to comment
Compartir en otros sitios

Re: fros auxliaresdejaron de andar.

 

ho me salto otro problema.. resulta que no me enciendeel elctro ahora... uede ser que este relacinado?

tiene vulvo en el dti el radiador? como para saber por donde empezaqr a chequiar mañana..

tiene dos fusibles bien grosos en la caja negra.. uno es de los rompenieblas..q estaba quemado..y el otro no lo sqque todavia.. sera del electro? adentro en la fusilera tiene otro de 20 amp creo q estaba ok..

tb debe tener relay el electro supoingo...

si aguien me puede tirar un salvavidas graciassssss

Link to comment
Compartir en otros sitios

Re: fros auxliaresdejaron de andar.

 

como no me gusta dejar post abiertos sin solucion...lo comento asi a alguien le puede servir mi experiencia..

finalmente lo solucione.. resulta que los antinieblas que son agregados..con todo lo original pero agregados al fin habian tomado corriente del cable del electro despues del fusible

que esta en la caja negra..un fusible grandote..$15 c/u.. en algun momento se tocaron los cables dentro de la instalacion que va de faro a faro.. e hizo saltar ese fusible... razon por la cual tambien dejo de andar el electro y me tiro aviso de stop la compu por temp...

ahora lo q hice fue tomar corriente de otro lado y colocar un nuevo fusifle exclusivo para los antinieblas que se complementa con otro que esta en la fusilera de habitaculo.

 

tambien me sirvio para provar que el circuito de refrigeacion anda joya por que me fui y volvi a bs as sin que superara la mitad de la escala..osea el electro jamas necesito prender..solo se refrigero con el viento de la ruta y yo ni cuenta me di que el electro no andaba..

y tb me sirvio para saber que la compu te tira el aviso muy a tiempo.. ya que apenas supero la segunda rayita despues de la mitad sin siquiera acercarse al area critica.prendio la alerta..lastima que no tenga alarma sonora como el golf que tube alguna vez..sobretodo para distaidos y mujeres es util.

 

gracias a los q colaboraron leyendo y opinando abrazo.

a su disposcion.-

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.