Saltar al contenido

LOGIN


cox
 Share

Publicaciones recomendadas

Hola Admin,

 

yo creo que una cosa a mejorar es que mientras se visita/navega la página aparentemente se "pierde" el logueo una vez hecho.

 

Es decir, en la principal le coloco usuario y contraseña y le digo "ingresar automaticamente" y nunca me hace caso, quiero decir, al volver a abrir la pagina, no me loga automaticamente.

 

una vez logado con éxito, nos lleva a una página que nos dice "se ha logado exitosamente.." creo que está demas esa info.. más que nada porque al volver a la principal es lo mismo, pero nos dice que ahora estamos logado, o sea, para mí un paso innecesario..

 

Luego es molesto que pase lo mismo con el foro.

 

una vez logados si vamos al foro a veces me sucede lo mismo, que bien o expira el tiempo de inicio de sesion o se pierden los permisos.. no se, ni idea que sucede, pero te digo es medio molesto estar logándose a cada rato.

 

Esto me sucede en firefox desde siempre, aca iexplorer no tenemos asi que no te puedo decir si sucede lo mismo o no con el ie, ni tampoco a otros usuarios, bue eso nomas queria comentar no a modo de queja sino para ¿informalo? :shock:

 

tampoco vi que nadie halla posteado algo similar, ahí voy.. jaja

 

saludos!!!

Link to comment
Compartir en otros sitios

Hola Admin,

 

yo creo que una cosa a mejorar es que mientras se visita/navega la página aparentemente se "pierde" el logueo una vez hecho.

 

Es decir, en la principal le coloco usuario y contraseña y le digo "ingresar automaticamente" y nunca me hace caso, quiero decir, al volver a abrir la pagina, no me loga automaticamente.

 

una vez logado con éxito, nos lleva a una página que nos dice "se ha logado exitosamente.." creo que está demas esa info.. más que nada porque al volver a la principal es lo mismo, pero nos dice que ahora estamos logado, o sea, para mí un paso innecesario..

 

Luego es molesto que pase lo mismo con el foro.

 

una vez logados si vamos al foro a veces me sucede lo mismo, que bien o expira el tiempo de inicio de sesion o se pierden los permisos.. no se, ni idea que sucede, pero te digo es medio molesto estar logándose a cada rato.

 

Esto me sucede en firefox desde siempre, aca iexplorer no tenemos asi que no te puedo decir si sucede lo mismo o no con el ie, ni tampoco a otros usuarios, bue eso nomas queria comentar no a modo de queja sino para ¿informalo? :shock:

 

tampoco vi que nadie halla posteado algo similar, ahí voy.. jaja

 

saludos!!!

Link to comment
Compartir en otros sitios

Hola Admin,

 

yo creo que una cosa a mejorar es que mientras se visita/navega la página aparentemente se "pierde" el logueo una vez hecho.

 

Es decir, en la principal le coloco usuario y contraseña y le digo "ingresar automaticamente" y nunca me hace caso, quiero decir, al volver a abrir la pagina, no me loga automaticamente.

 

una vez logado con éxito, nos lleva a una página que nos dice "se ha logado exitosamente.." creo que está demas esa info.. más que nada porque al volver a la principal es lo mismo, pero nos dice que ahora estamos logado, o sea, para mí un paso innecesario..

 

Luego es molesto que pase lo mismo con el foro.

 

una vez logados si vamos al foro a veces me sucede lo mismo, que bien o expira el tiempo de inicio de sesion o se pierden los permisos.. no se, ni idea que sucede, pero te digo es medio molesto estar logándose a cada rato.

 

Esto me sucede en firefox desde siempre, aca iexplorer no tenemos asi que no te puedo decir si sucede lo mismo o no con el ie, ni tampoco a otros usuarios, bue eso nomas queria comentar no a modo de queja sino para ¿informalo? :shock:

 

tampoco vi que nadie halla posteado algo similar, ahí voy.. jaja

 

saludos!!!

Link to comment
Compartir en otros sitios

Re: LOGIN

 

hola.. mira a mi me paso una sola vez y en un ciber.. hera porque estaba configurado a no recordar contraseñas en la solapa de seguridad de opciones de internet (creo que era por ahi) desde mi compu nunca paso..

 

No creo que sea un problema del foro...

 

Un abrazo

Link to comment
Compartir en otros sitios

Re: LOGIN

 

hola.. mira a mi me paso una sola vez y en un ciber.. hera porque estaba configurado a no recordar contraseñas en la solapa de seguridad de opciones de internet (creo que era por ahi) desde mi compu nunca paso..

 

No creo que sea un problema del foro...

 

Un abrazo

Link to comment
Compartir en otros sitios

Re: LOGIN

 

Hola Cox... pregunta, desde que pagina estas entrando al foro ??? www.clubmeganeargentina.com.ar o desde www.clubmegane.com.ar ??? Porque por el momento hay un problema con las cookies de www.clubmegane.com.ar y a veces a varios le pasa eso mismo que te sucede a vos.

 

Saludos

Link to comment
Compartir en otros sitios

Re: LOGIN

 

Hola Cox... pregunta, desde que pagina estas entrando al foro ??? www.clubmeganeargentina.com.ar o desde www.clubmegane.com.ar ??? Porque por el momento hay un problema con las cookies de www.clubmegane.com.ar y a veces a varios le pasa eso mismo que te sucede a vos.

 

Saludos

Link to comment
Compartir en otros sitios

Re: LOGIN

 

Cox, respecto al tema del logueo, el problema pasa por un tema de cookies, como puso Gimpro si entras por clubmegane.com.ar pasa eso. El tema del cartel que te aparece cuando te logueas es algo que todos los foros PHP que conozco lo hacen, vere si hay forma de eliminarlo.

 

Saludos.

Link to comment
Compartir en otros sitios

Re: LOGIN

 

Cox, respecto al tema del logueo, el problema pasa por un tema de cookies, como puso Gimpro si entras por clubmegane.com.ar pasa eso. El tema del cartel que te aparece cuando te logueas es algo que todos los foros PHP que conozco lo hacen, vere si hay forma de eliminarlo.

 

Saludos.

Link to comment
Compartir en otros sitios

Re: LOGIN

 

Sep, puede ser un problema con los cookies seguramente.

 

pongo unos pantallazos, explicando el problema

 

por ejemplo, como siempre entro a http://www.clubmegane.com.ar (ahora en este momento me redirigio solo a clubmeganeargentina.com.ar)

 

hago el login (principal.jpg) siempre marco la casilla ingresar automanticamente pero no hay caso, no lo hace :s

 

luego me dirige a la pag de login exitoso (ok.jpg) èsto es lo que yo decia que es innecesario, y no es un "cartel" sino mas bien una pagina que carga, al dope :p (lo digo desde una VPN donde es valioso el ancho de banda jejeje) :risa: en mi humilde entender, si lo hace en la principal directamente, nos ahorramos este mensaje, salvo que sea por algo técnico que no se puede hacer no lo se..

 

y ya en el foro, cuando quiero responder este mismo mensaje me dá el boton responder, pero me pide logueo nuevamente... (denuevo.jpg)

 

bueno eso, espero haber podido expresar mi punto y que se haya entendido (yo si entendi lo de los cookies y esta todo bien si sigue asi con esto q me molesta jeje) no jodo mas que el foro aparte de esto es EXCELENTE buena onda y todo jeje

 

saludossss!!!!!

Link to comment
Compartir en otros sitios

Re: LOGIN

 

Sep, puede ser un problema con los cookies seguramente.

 

pongo unos pantallazos, explicando el problema

 

por ejemplo, como siempre entro a http://www.clubmegane.com.ar (ahora en este momento me redirigio solo a clubmeganeargentina.com.ar)

 

hago el login (principal.jpg) siempre marco la casilla ingresar automanticamente pero no hay caso, no lo hace :s

 

luego me dirige a la pag de login exitoso (ok.jpg) èsto es lo que yo decia que es innecesario, y no es un "cartel" sino mas bien una pagina que carga, al dope :p (lo digo desde una VPN donde es valioso el ancho de banda jejeje) :risa: en mi humilde entender, si lo hace en la principal directamente, nos ahorramos este mensaje, salvo que sea por algo técnico que no se puede hacer no lo se..

 

y ya en el foro, cuando quiero responder este mismo mensaje me dá el boton responder, pero me pide logueo nuevamente... (denuevo.jpg)

 

bueno eso, espero haber podido expresar mi punto y que se haya entendido (yo si entendi lo de los cookies y esta todo bien si sigue asi con esto q me molesta jeje) no jodo mas que el foro aparte de esto es EXCELENTE buena onda y todo jeje

 

saludossss!!!!!

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.