Saltar al contenido

Problemas con el motor del aireador y AA


roke
 Share

Publicaciones recomendadas

Como estan muchachos, en realidad no es una consulta sino que es para contarles lo que me paso y como lo solucione.

Este finde largo venia por la ruta y cuando voy a prender el AA no funcionaba como asi tampoco la velocidad 1 del ventilador, sigo probando y me encuentro con estas novedades

La velocidad 1 no funcionaba pero acoplaba el compresor de AA

La vel 2 si funcionaba, pero, bajaba la luz testigo del AA encendido y no funcionaba el AA.Todos diran le falta masa

La vel 3 tambien funcionaba pero el AA no encendia, igual condicion que la vel 2

La vel 4 funcionaba todo bien, ventilador, testigo y AA

Hoy desarme el comando interior y limpie todos los contactos, pero seguia igual.

Entonces decidi desarmar a donde esta la caja con resistencias que comanda al ventilador. Saque la ficha y chequee que le llegara 12 volt en todas la velocidades, eso estaba OK

Luego saque la caja de resistencias y encontre que la resistencia correspondiente a la vel 1 estaba cortada, tambien pude cotejar que la ficha que va al compresor del AA toma señal de esta caja ( perdonen pero no se los nombres).

Paso siguiente decidi hacer esto:

Como la vel 1 la uso casi nada, decidi puentiar la entrada de la resistencia 1 con la 2, de esta forma, la vel 1 y 2 sera la misma,vel 2, entonces gualaaaaaaa paso lo siguiente.

El AA empezo a acoplar en todas las velocidades y el testigo prendia perfectamente.

No se por que motivo pero si se corta la resistencia de la vel 1 empiezan las fallas antes descriptas.

Espero que nunca les pase algo parecido, pero, si es asi ya saben como salir del paso rapidamente.

Seguramnete alguien con conocimiento del foro hara las aclaraciones pertinentes y explicara este raro efecto.

Espero que les sirva

Link to comment
Compartir en otros sitios

Como estan muchachos, en realidad no es una consulta sino que es para contarles lo que me paso y como lo solucione.

Este finde largo venia por la ruta y cuando voy a prender el AA no funcionaba como asi tampoco la velocidad 1 del ventilador, sigo probando y me encuentro con estas novedades

La velocidad 1 no funcionaba pero acoplaba el compresor de AA

La vel 2 si funcionaba, pero, bajaba la luz testigo del AA encendido y no funcionaba el AA.Todos diran le falta masa

La vel 3 tambien funcionaba pero el AA no encendia, igual condicion que la vel 2

La vel 4 funcionaba todo bien, ventilador, testigo y AA

Hoy desarme el comando interior y limpie todos los contactos, pero seguia igual.

Entonces decidi desarmar a donde esta la caja con resistencias que comanda al ventilador. Saque la ficha y chequee que le llegara 12 volt en todas la velocidades, eso estaba OK

Luego saque la caja de resistencias y encontre que la resistencia correspondiente a la vel 1 estaba cortada, tambien pude cotejar que la ficha que va al compresor del AA toma señal de esta caja ( perdonen pero no se los nombres).

Paso siguiente decidi hacer esto:

Como la vel 1 la uso casi nada, decidi puentiar la entrada de la resistencia 1 con la 2, de esta forma, la vel 1 y 2 sera la misma,vel 2, entonces gualaaaaaaa paso lo siguiente.

El AA empezo a acoplar en todas las velocidades y el testigo prendia perfectamente.

No se por que motivo pero si se corta la resistencia de la vel 1 empiezan las fallas antes descriptas.

Espero que nunca les pase algo parecido, pero, si es asi ya saben como salir del paso rapidamente.

Seguramnete alguien con conocimiento del foro hara las aclaraciones pertinentes y explicara este raro efecto.

Espero que les sirva

Link to comment
Compartir en otros sitios

Re: Problemas con el motor del aireador y AA

 

Huy!! buena data!! :bien:

 

Lastima que no sacastes fotos :roll: hubiera estado bueno ver esa caja que mensionas!

 

Slds

Tenes razon, con las ganas de repararl no saque fotos, pero prometo este finde desarmarlo y sacar las fotos ilustrativas

Link to comment
Compartir en otros sitios

  • 4 weeks later...

Re: Problemas con el motor del aireador y AA

 

buenas !! a que caja de fusbles te referis??? la de la iq del volante?? el problema que tengo yo es que giro las velocidades de la ventilacion/calefaccion y/o a/a y ni se mosquea antes andaba en la veloc 1 o max, pero de un dia para el otro no anduvo mas, ninguna velocidad del aire, alguien sabe como revisarlo bien?

otra consulta hay algun relay que maneja el forzador? por donde anda ese relay? muchisimas gracias.

Link to comment
Compartir en otros sitios

  • 1 mes después...

Re: Problemas con el motor del aireador y AA

 

Chicos a mi me paso algo parecido...el AC anda solo en velocidad 4....el electricista me saco una especie de cajita marca valeo, sin codigo ni nada, que tiene un cable...y me dijo consegui esto....NO PUEDO CONSEGUIRLO EN NINGUN LADO....me dicen q es el variador de velocidad esa cajita...pero ninguna de las q me ofrecen para megane es como esta...

les cuento q tengo un mega rxe F2 dti 2000...si me ayudan les agradecere de por vida porque me estoy cagando de calor....jajaajjajaa....Martin

Link to comment
Compartir en otros sitios

Re: Problemas con el motor del aireador y AA

 

...si me ayudan les agradecere de por vida porque me estoy cagando de calor.... jajaajjajaa....Martin

Bueno, Martín, la primera ayuda que te vamos a dar es sugerirte que pases por Presentaciones y Bienvenidas para que te presentes como corresponde. Dale, así te saludan los socios. Después de eso segumos hablando. :ok:

Salu2.

Link to comment
Compartir en otros sitios

Re: Problemas con el motor del aireador y AA

 

L@TIN, elangelnocturno: les comento que su problema puede venir de la placa de control de velocidad, pueden pasar por este link viewtopic.php?f=34&t=11316 que aca explico como reparalo.

 

Saludos.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.