Saltar al contenido

problema con el arranque


pepi378
 Share

Publicaciones recomendadas

Las dos veces que hice viajes largos estando en la ruta luego de varios kms. el auto se paró por completo sin poder volver

a arrancarlo.

Descubrí¯ que se había quemado el fusible de arranque que esta al lado de la bateria ( es de 30 A), pero solamente me paso

en varios kms de ruta.

La pregunta es si alguien sabe por donde puedo empezar el diagnostico de esta falla o que me recomiendan.

Saludos..

Link to comment
Compartir en otros sitios

Las dos veces que hice viajes largos estando en la ruta luego de varios kms. el auto se paró por completo sin poder volver

a arrancarlo.

Descubrí¯ que se había quemado el fusible de arranque que esta al lado de la bateria ( es de 30 A), pero solamente me paso

en varios kms de ruta.

La pregunta es si alguien sabe por donde puedo empezar el diagnostico de esta falla o que me recomiendan.

Saludos..

Link to comment
Compartir en otros sitios

Las dos veces que hice viajes largos estando en la ruta luego de varios kms. el auto se paró por completo sin poder volver

a arrancarlo.

Descubrí¯ que se había quemado el fusible de arranque que esta al lado de la bateria ( es de 30 A), pero solamente me paso

en varios kms de ruta.

La pregunta es si alguien sabe por donde puedo empezar el diagnostico de esta falla o que me recomiendan.

Saludos..

Link to comment
Compartir en otros sitios

Re: problema con el arranque

 

Pregunta: se quema el fusible andando o al darle arranque? Que motor tenes?

Saludos

Hola pms, se quema el fusible andando y el motor que tengo es 1.6 8v

Saludos...

Link to comment
Compartir en otros sitios

Re: problema con el arranque

 

Pregunta: se quema el fusible andando o al darle arranque? Que motor tenes?

Saludos

Hola pms, se quema el fusible andando y el motor que tengo es 1.6 8v

Saludos...

Link to comment
Compartir en otros sitios

Re: problema con el arranque

 

Estuve mirando el esquema electrico para tu motor : http://www.clubmeganeargentina.com.ar/i ... ew&iden=41

Esta entre los manuales ofrecidos en el club.

Si se tratase de este fusible de 30A :

Ese fusible alimenta : _Bomba de nafta

_Bobinas de encendido

_Valvula EGR

_Valvula del canister

_Resistencia calefactora de sonda Lambda

Alguno de estos esta jodiendo en caliente, probablemente la sonda lambda . Fijate que el cable este sano y no toque partes calientes.Medile la resistencia aunque sea en frio para ver si esta dentro de lo normal.

Tambien podria ser una bobina que se pone en corto.

 

Agrego esto: Los unicos elementos para los cuales la corriente no pasa por la ecu son la Bomba y la Resistencia de la sonda. Con esto quiero decir que si pasara por la ecu , esta tal vez tendria alguna proteccion propia para limitar la corriente y no dañarse. Esto solo es una suposicion, pero al menos es una razon logica para comenzar por controlar estos dos elementos.

 

Un metodo que se me ocurre, seria poner en serie en cada elemento , o de a uno por vez, un fusible(armando un portafusible con cables y fichas) de valor acorde con el consumo del elemento en cuestion y ver quien lo quema. No es simple lo que te propongo pero seguro que te canta quien es el culpable.

Si lo haces ,sin cortar cables para no hacer desprolijidades, con fichas.Las fichas originales deben ser saladas asi que trata de improvisar con mini pala o lo que entre.

Tal vez el scanner te diga donde esta la falla.

No es facil deducir donde esta la falla porque son varios elementos y bajo ciertas condiciones, salvo que alguien con experiencia sepa lo que sea probable que se joda.

Saludos y suerte!

Link to comment
Compartir en otros sitios

Re: problema con el arranque

 

Estuve mirando el esquema electrico para tu motor : http://www.clubmeganeargentina.com.ar/i ... ew&iden=41

Esta entre los manuales ofrecidos en el club.

Si se tratase de este fusible de 30A :

Ese fusible alimenta : _Bomba de nafta

_Bobinas de encendido

_Valvula EGR

_Valvula del canister

_Resistencia calefactora de sonda Lambda

Alguno de estos esta jodiendo en caliente, probablemente la sonda lambda . Fijate que el cable este sano y no toque partes calientes.Medile la resistencia aunque sea en frio para ver si esta dentro de lo normal.

Tambien podria ser una bobina que se pone en corto.

 

Agrego esto: Los unicos elementos para los cuales la corriente no pasa por la ecu son la Bomba y la Resistencia de la sonda. Con esto quiero decir que si pasara por la ecu , esta tal vez tendria alguna proteccion propia para limitar la corriente y no dañarse. Esto solo es una suposicion, pero al menos es una razon logica para comenzar por controlar estos dos elementos.

 

Un metodo que se me ocurre, seria poner en serie en cada elemento , o de a uno por vez, un fusible(armando un portafusible con cables y fichas) de valor acorde con el consumo del elemento en cuestion y ver quien lo quema. No es simple lo que te propongo pero seguro que te canta quien es el culpable.

Si lo haces ,sin cortar cables para no hacer desprolijidades, con fichas.Las fichas originales deben ser saladas asi que trata de improvisar con mini pala o lo que entre.

Tal vez el scanner te diga donde esta la falla.

No es facil deducir donde esta la falla porque son varios elementos y bajo ciertas condiciones, salvo que alguien con experiencia sepa lo que sea probable que se joda.

Saludos y suerte!

Link to comment
Compartir en otros sitios

Re: problema con el arranque

 

Estuve mirando el esquema electrico para tu motor : http://www.clubmeganeargentina.com.ar/i ... ew&iden=41

Esta entre los manuales ofrecidos en el club.

Si se tratase de este fusible de 30A :

Ese fusible alimenta : _Bomba de nafta

_Bobinas de encendido

_Valvula EGR

_Valvula del canister

_Resistencia calefactora de sonda Lambda

Alguno de estos esta jodiendo en caliente, probablemente la sonda lambda . Fijate que el cable este sano y no toque partes calientes.Medile la resistencia aunque sea en frio para ver si esta dentro de lo normal.

Tambien podria ser una bobina que se pone en corto.

 

Agrego esto: Los unicos elementos para los cuales la corriente no pasa por la ecu son la Bomba y la Resistencia de la sonda. Con esto quiero decir que si pasara por la ecu , esta tal vez tendria alguna proteccion propia para limitar la corriente y no dañarse. Esto solo es una suposicion, pero al menos es una razon logica para comenzar por controlar estos dos elementos.

 

Un metodo que se me ocurre, seria poner en serie en cada elemento , o de a uno por vez, un fusible(armando un portafusible con cables y fichas) de valor acorde con el consumo del elemento en cuestion y ver quien lo quema. No es simple lo que te propongo pero seguro que te canta quien es el culpable.

Si lo haces ,sin cortar cables para no hacer desprolijidades, con fichas.Las fichas originales deben ser saladas asi que trata de improvisar con mini pala o lo que entre.

Tal vez el scanner te diga donde esta la falla.

No es facil deducir donde esta la falla porque son varios elementos y bajo ciertas condiciones, salvo que alguien con experiencia sepa lo que sea probable que se joda.

Saludos y suerte!

*******

 

 

Hola pms: Muy bueno lo que me enviaste, la verdad me das una mano muy grande!!!

Ahora ya se por donde empezar, y se aclararon un par de cosas, lo voy a poner en practica.

Gracias otra vez...Genio!

Saludos

Link to comment
Compartir en otros sitios

Re: problema con el arranque

 

Estuve mirando el esquema electrico para tu motor : http://www.clubmeganeargentina.com.ar/i ... ew&iden=41

Esta entre los manuales ofrecidos en el club.

Si se tratase de este fusible de 30A :

Ese fusible alimenta : _Bomba de nafta

_Bobinas de encendido

_Valvula EGR

_Valvula del canister

_Resistencia calefactora de sonda Lambda

Alguno de estos esta jodiendo en caliente, probablemente la sonda lambda . Fijate que el cable este sano y no toque partes calientes.Medile la resistencia aunque sea en frio para ver si esta dentro de lo normal.

Tambien podria ser una bobina que se pone en corto.

 

Agrego esto: Los unicos elementos para los cuales la corriente no pasa por la ecu son la Bomba y la Resistencia de la sonda. Con esto quiero decir que si pasara por la ecu , esta tal vez tendria alguna proteccion propia para limitar la corriente y no dañarse. Esto solo es una suposicion, pero al menos es una razon logica para comenzar por controlar estos dos elementos.

 

Un metodo que se me ocurre, seria poner en serie en cada elemento , o de a uno por vez, un fusible(armando un portafusible con cables y fichas) de valor acorde con el consumo del elemento en cuestion y ver quien lo quema. No es simple lo que te propongo pero seguro que te canta quien es el culpable.

Si lo haces ,sin cortar cables para no hacer desprolijidades, con fichas.Las fichas originales deben ser saladas asi que trata de improvisar con mini pala o lo que entre.

Tal vez el scanner te diga donde esta la falla.

No es facil deducir donde esta la falla porque son varios elementos y bajo ciertas condiciones, salvo que alguien con experiencia sepa lo que sea probable que se joda.

Saludos y suerte!

*******

 

 

Hola pms: Muy bueno lo que me enviaste, la verdad me das una mano muy grande!!!

Ahora ya se por donde empezar, y se aclararon un par de cosas, lo voy a poner en practica.

Gracias otra vez...Genio!

Saludos

Link to comment
Compartir en otros sitios

  • 2 años después...

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.