Saltar al contenido

presentacion


gonzamegan
 Share

Publicaciones recomendadas

hola meganeros, luego de mas de un año que entro al foro, me presento! me llamo Gonzalo, soy de Mar del Plata y mi primer y unico auto que compre y tengo es un mega 98 1.6 8v k7m. estoy muy contento con él (negrito de ahora en más).

Les cuento que desde hace mas de un mes que tengo episodios de alta temperatura, obviamente siempre logre darme cuenta a tiempo y solo fueron llamados de atencion. la primera ves el electroventilador no funcionaba, le reviso la ficha que va al bulbo y tenia un cale cortado. lo lleve y lo arregle. A la semana me vuelve a levantar temperatura, lo llevo de nuevo al electrisista y cambia el bulbo. a la otra semana lo mismo....me pregunte si era ya un problema mecanico y no electrico. lo purgue mal, pero el electro arranco, y pense que era eso. digo que lo purgue mal porque en frio y abriendo la canilla de la manguera y prendido el motor fui sacandole el aire. asi me duro otra semana.

desde ese entonces lo volvi a llevar al mecanico y me dijo que podia ser muchos factores y que empezariamos descartando pequeñas cosas.

me purgo el circuito con radador incluido y con calefaccion abierta. volvieron a funcionar el electro. me dijo andalo y fijate si pierde agua. lo anduve bastante en ciudad, todo bien, hasta que empece a escuchaqr ruido a cascada cuando ponia segunda a fondo o en tercera.

llegue a mi casa y lo deje parado por un par de horas, cuando vuelvo a salir veo que habia perdido agua por el lado de la bomba de agua.

lo llevo al taller y alla no perdia.

meganeros, en definitiva les cuento que lo deje en el taller para que lo rebicemn y no escarmienten en nada me tiene preocupado y desconsertado.

saludos

Link to comment
Compartir en otros sitios

hola meganeros, luego de mas de un año que entro al foro, me presento! me llamo Gonzalo, soy de Mar del Plata y mi primer y unico auto que compre y tengo es un mega 98 1.6 8v k7m. estoy muy contento con él (negrito de ahora en más).

Les cuento que desde hace mas de un mes que tengo episodios de alta temperatura, obviamente siempre logre darme cuenta a tiempo y solo fueron llamados de atencion. la primera ves el electroventilador no funcionaba, le reviso la ficha que va al bulbo y tenia un cale cortado. lo lleve y lo arregle. A la semana me vuelve a levantar temperatura, lo llevo de nuevo al electrisista y cambia el bulbo. a la otra semana lo mismo....me pregunte si era ya un problema mecanico y no electrico. lo purgue mal, pero el electro arranco, y pense que era eso. digo que lo purgue mal porque en frio y abriendo la canilla de la manguera y prendido el motor fui sacandole el aire. asi me duro otra semana.

desde ese entonces lo volvi a llevar al mecanico y me dijo que podia ser muchos factores y que empezariamos descartando pequeñas cosas.

me purgo el circuito con radador incluido y con calefaccion abierta. volvieron a funcionar el electro. me dijo andalo y fijate si pierde agua. lo anduve bastante en ciudad, todo bien, hasta que empece a escuchaqr ruido a cascada cuando ponia segunda a fondo o en tercera.

llegue a mi casa y lo deje parado por un par de horas, cuando vuelvo a salir veo que habia perdido agua por el lado de la bomba de agua.

lo llevo al taller y alla no perdia.

meganeros, en definitiva les cuento que lo deje en el taller para que lo rebicemn y no escarmienten en nada me tiene preocupado y desconsertado.

saludos

Link to comment
Compartir en otros sitios

Re: presentacion

 

Buenas y santas. Es un clasico que cuando tenes algun problema, en el mecanico no te lo hace!!! jajaja.

 

Mira, a mi cada tanto me baja un poco el agua. alguna perdida tiene, pero no la podemos encontrar. Me dijeron que revise el nivel y esperar a que la perdida se agrande como para poder identificarla.

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.