Saltar al contenido

Problemas con velocidad final /tramos en subida sin potencia


Fedex1981
 Share

Publicaciones recomendadas

Buenas Gente! Quiero contarles que hice mi primer viaje con el mega hacia Cordoba (carlos paz). En cuanto mi novia me mande las fotos, las subo porque tengo unas cuantas con el auto y quiero que las vean!.

Ahora bien, me paso algo curioso.

En todo el tramo desde Buenos Aires hasta Laguna Grande (Cordoba, sobre ruta/autopista 9) utilice nafta super que cargue en Buenos Aires. En ese tramo pude probar el auto, ya que es ¨nuevo¨ (2006). Pude probar en tramos cortos y sin autos su velocidad maxima y es tal como dice el manual. Hasta ese momento estaba chocho que andaba todo 10 puntos. Nada de viento y el auto super estable (me llamo la atencion porque muchos en el foro se quejan de que es poco estable a altas velocidades).

Luego de recorrer Oncativo buscando nafta, sin exito (era jueves 30 de dic), me fui hasta Laguna Grande (al lado) donde consegui nafta. Lleno el tanque y sigo camino. Cuando empiezo a subir el puente que me empalma la autopista hacia cordoba, noto en la subida falta de potencia, como si estuviese medio achanchado el auto. Me llama mucho la atencion porque lo note siempre muy agil al auto, entonces digo... bueno, pruebo de vuelta como anda de velocidad, y resulta que me llega a 15 kms/h menos que la maxima que dice el manual. Sigo hasta Cordoba pensando que es la nafta que era mala. Me gasto mas de medio tanque entre paseos, y vuelvo a cargar nafta en la YPF de carlos paz, esperando que el auto ande agil de vuelta. A baja velocidad siempre andaba bien, por lo que no note diferencia, pero al otro dia hago el camino de las altas cumbres, y note que le costaba muchisimo subir las montañas, y en algunos tramos le costaba horrores (en terreno casi llano) llegar a 120 (aclaro que siempre tenia bien el aire en las gomas, con 31, 32).

Yo decia... sera algun inyector tapado? bujias medias sucias? sonda lambda? otra vez mala nafta?

Segui usando el auto en ciudad andando lo mas bien.

Ayer emprendi la vuelta, y le costaba llegar a 90!!! le cargue nafta fangio xxi (no habia super) a la salida de carlos paz y dije que dios me ayude! vine tranca y note que subia a 120 sin drama. Entonces pruebo pisarlo un poco mas y respondia mejor (eramos 4 personas y un baul repleto de valijas). Cargo nuevamente nafta super a medio camino y le meto una botellita de limpia inyectores bardhal. Entonces salimos a la autopista y hago la prueba de velocidad, aprovechando que no habia nadie, y llegue a 4 kms/h menos que la maxima que dice el manual, aunque habia tramos que lo volvia a probar y llegaba solo a 15 kms/h por debajo de la maxima, aunque como eramos 4 y habia muchisimo viento, esperaba que ese fuese el problema (peso y viento en contra).

 

A alguno le paso algo asi? puede afectar tanto el viento en la velocidad final? Aclaro que no me gusta ir rapido pero como soy un fanatico de tener el auto 10 puntos, queria probar si el problema se habia solucionado y por eso cada tanto lo pisaba.

 

Alguno tiene alguna idea de que pudo haber sido el problema?? Les estaria muy agradecido!

 

Cuando le haga el service de 60.000 kms seguro le conecto la compu y pido que me limpien los inyectores y cambien bujias.

 

Proximamente fotos, a ver si salgo como el mega del mes!!!! Buen año para todos!!

Link to comment
Compartir en otros sitios

Buenas Gente! Quiero contarles que hice mi primer viaje con el mega hacia Cordoba (carlos paz). En cuanto mi novia me mande las fotos, las subo porque tengo unas cuantas con el auto y quiero que las vean!.

Ahora bien, me paso algo curioso.

En todo el tramo desde Buenos Aires hasta Laguna Grande (Cordoba, sobre ruta/autopista 9) utilice nafta super que cargue en Buenos Aires. En ese tramo pude probar el auto, ya que es ¨nuevo¨ (2006). Pude probar en tramos cortos y sin autos su velocidad maxima y es tal como dice el manual. Hasta ese momento estaba chocho que andaba todo 10 puntos. Nada de viento y el auto super estable (me llamo la atencion porque muchos en el foro se quejan de que es poco estable a altas velocidades).

Luego de recorrer Oncativo buscando nafta, sin exito (era jueves 30 de dic), me fui hasta Laguna Grande (al lado) donde consegui nafta. Lleno el tanque y sigo camino. Cuando empiezo a subir el puente que me empalma la autopista hacia cordoba, noto en la subida falta de potencia, como si estuviese medio achanchado el auto. Me llama mucho la atencion porque lo note siempre muy agil al auto, entonces digo... bueno, pruebo de vuelta como anda de velocidad, y resulta que me llega a 15 kms/h menos que la maxima que dice el manual. Sigo hasta Cordoba pensando que es la nafta que era mala. Me gasto mas de medio tanque entre paseos, y vuelvo a cargar nafta en la YPF de carlos paz, esperando que el auto ande agil de vuelta. A baja velocidad siempre andaba bien, por lo que no note diferencia, pero al otro dia hago el camino de las altas cumbres, y note que le costaba muchisimo subir las montañas, y en algunos tramos le costaba horrores (en terreno casi llano) llegar a 120 (aclaro que siempre tenia bien el aire en las gomas, con 31, 32).

Yo decia... sera algun inyector tapado? bujias medias sucias? sonda lambda? otra vez mala nafta?

Segui usando el auto en ciudad andando lo mas bien.

Ayer emprendi la vuelta, y le costaba llegar a 90!!! le cargue nafta fangio xxi (no habia super) a la salida de carlos paz y dije que dios me ayude! vine tranca y note que subia a 120 sin drama. Entonces pruebo pisarlo un poco mas y respondia mejor (eramos 4 personas y un baul repleto de valijas). Cargo nuevamente nafta super a medio camino y le meto una botellita de limpia inyectores bardhal. Entonces salimos a la autopista y hago la prueba de velocidad, aprovechando que no habia nadie, y llegue a 4 kms/h menos que la maxima que dice el manual, aunque habia tramos que lo volvia a probar y llegaba solo a 15 kms/h por debajo de la maxima, aunque como eramos 4 y habia muchisimo viento, esperaba que ese fuese el problema (peso y viento en contra).

 

A alguno le paso algo asi? puede afectar tanto el viento en la velocidad final? Aclaro que no me gusta ir rapido pero como soy un fanatico de tener el auto 10 puntos, queria probar si el problema se habia solucionado y por eso cada tanto lo pisaba.

 

Alguno tiene alguna idea de que pudo haber sido el problema?? Les estaria muy agradecido!

 

Cuando le haga el service de 60.000 kms seguro le conecto la compu y pido que me limpien los inyectores y cambien bujias.

 

Proximamente fotos, a ver si salgo como el mega del mes!!!! Buen año para todos!!

Link to comment
Compartir en otros sitios

Re: Problemas con velocidad final /tramos en subida sin pote

 

Fede, si seguis haciendo pruebas de ese tipo, no creo que llegues a postularte para megane del mes. Si queres saber si hay algun problema, llevalo a un mecanico y despues, subilo a un dinamometro. Es mas seguro y no hay nada subjetivo, cualquier falla va a ser detectada por la perdida de potencia y de torque.

 

Por otro lado, espero que las personas que te acompañaron en ese raid no sean niños.

 

Saludos

Link to comment
Compartir en otros sitios

Re: Problemas con velocidad final /tramos en subida sin pote

 

Fede, si seguis haciendo pruebas de ese tipo, no creo que llegues a postularte para megane del mes. Si queres saber si hay algun problema, llevalo a un mecanico y despues, subilo a un dinamometro. Es mas seguro y no hay nada subjetivo, cualquier falla va a ser detectada por la perdida de potencia y de torque.

 

Por otro lado, espero que las personas que te acompañaron en ese raid no sean niños.

 

Saludos

Link to comment
Compartir en otros sitios

Re: Problemas con velocidad final /tramos en subida sin pote

 

Fede, si seguis haciendo pruebas de ese tipo, no creo que llegues a postularte para megane del mes. Si queres saber si hay algun problema, llevalo a un mecanico y despues, subilo a un dinamometro. Es mas seguro y no hay nada subjetivo, cualquier falla va a ser detectada por la perdida de potencia y de torque.

 

Por otro lado, espero que las personas que te acompañaron en ese raid no sean niños.

 

Saludos

 

+1

Link to comment
Compartir en otros sitios

Re: Problemas con velocidad final /tramos en subida sin pote

 

Fede, si seguis haciendo pruebas de ese tipo, no creo que llegues a postularte para megane del mes. Si queres saber si hay algun problema, llevalo a un mecanico y despues, subilo a un dinamometro. Es mas seguro y no hay nada subjetivo, cualquier falla va a ser detectada por la perdida de potencia y de torque.

 

Por otro lado, espero que las personas que te acompañaron en ese raid no sean niños.

 

Saludos

 

+1

Link to comment
Compartir en otros sitios

Re: Problemas con velocidad final /tramos en subida sin pote

 

Les Agradezco su preocupacion, pero el auto se probo unos pocos segundos a alta velocidad porque me agarro justo en la ruta y con nadie mas en la ruta que mi auto. Creo que mas de uno hubiese pisado un poco el acelerador si en medio de la ruta el auto no levanta mas de 90 kms/h y quiere saber que ocurre. Ademas que eran todos mayores de 40 que me dieron el ok para poder probarlo. Se que no esta bien hecer eso y lo mejor es hacerlo en un taller, pero me agarro en la ruta y lejos de talleres que medianamente conozco.

 

Alguna otra idea? Les estaria agradecido asi cuando lo llevo al mecanico puedo ir con alguna idea para tirarle.

Link to comment
Compartir en otros sitios

Re: Problemas con velocidad final /tramos en subida sin pote

 

Les Agradezco su preocupacion, pero el auto se probo unos pocos segundos a alta velocidad porque me agarro justo en la ruta y con nadie mas en la ruta que mi auto. Creo que mas de uno hubiese pisado un poco el acelerador si en medio de la ruta el auto no levanta mas de 90 kms/h y quiere saber que ocurre. Ademas que eran todos mayores de 40 que me dieron el ok para poder probarlo. Se que no esta bien hecer eso y lo mejor es hacerlo en un taller, pero me agarro en la ruta y lejos de talleres que medianamente conozco.

 

Alguna otra idea? Les estaria agradecido asi cuando lo llevo al mecanico puedo ir con alguna idea para tirarle.

Link to comment
Compartir en otros sitios

Re: Problemas con velocidad final /tramos en subida sin pote

 

La realidad es que mas de uno alguna vez le dio al acelerador, pero tratamos de no hacerlo publico (Regla N°4) ya que nadie sabe quien puede estar leyendo esta pagina.

 

Volviendo a la consulta, seria bueno hacer una revision completa de la inyeccion y de los filtros. Es muuuuy raro tener esa variacion....

 

Saludos

Link to comment
Compartir en otros sitios

Re: Problemas con velocidad final /tramos en subida sin pote

 

La realidad es que mas de uno alguna vez le dio al acelerador, pero tratamos de no hacerlo publico (Regla N°4) ya que nadie sabe quien puede estar leyendo esta pagina.

 

Volviendo a la consulta, seria bueno hacer una revision completa de la inyeccion y de los filtros. Es muuuuy raro tener esa variacion....

 

Saludos

Link to comment
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Share

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.