Saltar al contenido
Conéctate para seguir esto  
taton

Regula mal y enciende mal

Publicaciones recomendadas

Buenas tardes estimados,

Les comento cual es mi problema que estoy teniendo con la Megane, cuando le doy arranque tarda en encender y cuando arranca regula muy desparejo, por este motivo lo hemos verificado varias veces con el scanner, pero lamentablemente no pasa nada, en el escaner sale todo perfecto, pense que era el paso a paso, lo cambie por uno que tenia mi mecanico y no paso nada, seguia todo igual, sacamos los inyectores y los limpiamos pero seguia con lo mismo.

 

Luego de varias veces que le hicimos la limpieza de inyectores y que no sucedia nada, y dado que segun el scanner esta todo perfecto llegamos a la conclucion que el problema esta en dos de los inyectores porque cada 15 dias los sacabamos y los probabamos y en la rampa de prueba hay dos que estan en 100 (que es lo correcto) y los otros en 40 y 50, por este motivo voy a probar cambiando los 2 inyectores que aparentemente estan cagados.

 

Por lo que estuve averiguando cada uno sale $480 :cry: a si que espero que sea eso y con eso poder solucionar esto.

 

Si alguno tiene o tuvo un problema parecido por favor comentenlo aca a si puedo ver que mas probar si es que ya no lo probamos.

 

Muchas gracias por su tiempo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Buenas tardes estimados,

Les comento cual es mi problema que estoy teniendo con la Megane, cuando le doy arranque tarda en encender y cuando arranca regula muy desparejo, por este motivo lo hemos verificado varias veces con el scanner, pero lamentablemente no pasa nada, en el escaner sale todo perfecto, pense que era el paso a paso, lo cambie por uno que tenia mi mecanico y no paso nada, seguia todo igual, sacamos los inyectores y los limpiamos pero seguia con lo mismo.

 

Luego de varias veces que le hicimos la limpieza de inyectores y que no sucedia nada, y dado que segun el scanner esta todo perfecto llegamos a la conclucion que el problema esta en dos de los inyectores porque cada 15 dias los sacabamos y los probabamos y en la rampa de prueba hay dos que estan en 100 (que es lo correcto) y los otros en 40 y 50, por este motivo voy a probar cambiando los 2 inyectores que aparentemente estan cagados.

 

Por lo que estuve averiguando cada uno sale $480 :cry: a si que espero que sea eso y con eso poder solucionar esto.

 

Si alguno tiene o tuvo un problema parecido por favor comentenlo aca a si puedo ver que mas probar si es que ya no lo probamos.

 

Muchas gracias por su tiempo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Buenas tardes estimados,

Les comento cual es mi problema que estoy teniendo con la Megane, cuando le doy arranque tarda en encender y cuando arranca regula muy desparejo, por este motivo lo hemos verificado varias veces con el scanner, pero lamentablemente no pasa nada, en el escaner sale todo perfecto, pense que era el paso a paso, lo cambie por uno que tenia mi mecanico y no paso nada, seguia todo igual, sacamos los inyectores y los limpiamos pero seguia con lo mismo.

 

Luego de varias veces que le hicimos la limpieza de inyectores y que no sucedia nada, y dado que segun el scanner esta todo perfecto llegamos a la conclucion que el problema esta en dos de los inyectores porque cada 15 dias los sacabamos y los probabamos y en la rampa de prueba hay dos que estan en 100 (que es lo correcto) y los otros en 40 y 50, por este motivo voy a probar cambiando los 2 inyectores que aparentemente estan cagados.

 

Por lo que estuve averiguando cada uno sale $480 :cry: a si que espero que sea eso y con eso poder solucionar esto.

 

Si alguno tiene o tuvo un problema parecido por favor comentenlo aca a si puedo ver que mas probar si es que ya no lo probamos.

 

Muchas gracias por su tiempo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Buenas tardes estimados,

Les comento cual es mi problema que estoy teniendo con la Megane, cuando le doy arranque tarda en encender y cuando arranca regula muy desparejo, por este motivo lo hemos verificado varias veces con el scanner, pero lamentablemente no pasa nada, en el escaner sale todo perfecto, pense que era el paso a paso, lo cambie por uno que tenia mi mecanico y no paso nada, seguia todo igual, sacamos los inyectores y los limpiamos pero seguia con lo mismo.

 

Luego de varias veces que le hicimos la limpieza de inyectores y que no sucedia nada, y dado que segun el scanner esta todo perfecto llegamos a la conclucion que el problema esta en dos de los inyectores porque cada 15 dias los sacabamos y los probabamos y en la rampa de prueba hay dos que estan en 100 (que es lo correcto) y los otros en 40 y 50, por este motivo voy a probar cambiando los 2 inyectores que aparentemente estan cagados.

 

Por lo que estuve averiguando cada uno sale $480 :cry: a si que espero que sea eso y con eso poder solucionar esto.

 

Si alguno tiene o tuvo un problema parecido por favor comentenlo aca a si puedo ver que mas probar si es que ya no lo probamos.

 

Muchas gracias por su tiempo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Uhhhhh me re matastes es una megane RXE modelo 98 2.0 8v... espero que te sirva

 

Y gracias ;)

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Uhhhhh me re matastes es una megane RXE modelo 98 2.0 8v... espero que te sirva

 

Y gracias ;)

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Hola Taton, creo haber visto tal vez en gncusers, que esa es una falla tipica del sensor de rpm que esta a la altura de la corona de arranque , entre el motor y la caja.

Es facil de sacar, podrias probar limpiandolo.

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Hola Taton, creo haber visto tal vez en gncusers, que esa es una falla tipica del sensor de rpm que esta a la altura de la corona de arranque , entre el motor y la caja.

Es facil de sacar, podrias probar limpiandolo.

Saludos

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

SI TAL CUAL.PROBA LIMPIANDO EL SENSOR DE PMS(O DE RPM), SON DOS TORNILLITOS Y SALE, ESTA EN LA PARTE DE ARRIBA DE LA CORONA DEL VOLANTE DEL MOTOR, LO Q TENDRIAS Q LIMPIAR ES LA PUNTITA METALICA Q TIENE.EL SENSOR TIENE FORMA COMO DE UN AVIONCITO,JAJA.

OJO! SI EL SENSOR ESTA SUCIO TE VA A COSTAR ARRANCAR EL AUTO, PERO Q REGULE MAL NO TIENE NADA Q VER.

AH, 2.0 8V , TU MOTOR ES UN F3R

SALUDOS Y SUERTE

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

SI TAL CUAL.PROBA LIMPIANDO EL SENSOR DE PMS(O DE RPM), SON DOS TORNILLITOS Y SALE, ESTA EN LA PARTE DE ARRIBA DE LA CORONA DEL VOLANTE DEL MOTOR, LO Q TENDRIAS Q LIMPIAR ES LA PUNTITA METALICA Q TIENE.EL SENSOR TIENE FORMA COMO DE UN AVIONCITO,JAJA.

OJO! SI EL SENSOR ESTA SUCIO TE VA A COSTAR ARRANCAR EL AUTO, PERO Q REGULE MAL NO TIENE NADA Q VER.

AH, 2.0 8V , TU MOTOR ES UN F3R

SALUDOS Y SUERTE

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Buenas srsssss.... bueno les cuento que el megane esta en el taller en estos momentos, para el cambio de inyectores y con respecto a lo del sensor lo voy a hacer a pensa me lo traigan a si que despues le cuento como quedo, espero que bien porque sino :evil: se le pudre todo al mecanico

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Buenas srsssss.... bueno les cuento que el megane esta en el taller en estos momentos, para el cambio de inyectores y con respecto a lo del sensor lo voy a hacer a pensa me lo traigan a si que despues le cuento como quedo, espero que bien porque sino :evil: se le pudre todo al mecanico

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Buenas srsssss.... bueno les cuento que el megane esta en el taller en estos momentos, para el cambio de inyectores y con respecto a lo del sensor lo voy a hacer a pensa me lo traigan a si que despues le cuento como quedo, espero que bien porque sino :evil: se le pudre todo al mecanico

 

tatoon, contame como te fue porq yo tengo el mismo auto y tengo el mismo problema, aunq nunca revise los inyectores....el tema es q regula como quiere, tiene rachas de estar bien y rachas de estar mal........ahora estamos en la ultima, y regula a 600 como maximo

 

eso si, les cuento algo q ya esta y no puedo cambiar, tiene gnc........NO ME MATENNNN!!!!.......el año entrante pienso cambiar de megane y nunca mas gas.....

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Buenas srsssss.... bueno les cuento que el megane esta en el taller en estos momentos, para el cambio de inyectores y con respecto a lo del sensor lo voy a hacer a pensa me lo traigan a si que despues le cuento como quedo, espero que bien porque sino :evil: se le pudre todo al mecanico

 

tatoon, contame como te fue porq yo tengo el mismo auto y tengo el mismo problema, aunq nunca revise los inyectores....el tema es q regula como quiere, tiene rachas de estar bien y rachas de estar mal........ahora estamos en la ultima, y regula a 600 como maximo

 

eso si, les cuento algo q ya esta y no puedo cambiar, tiene gnc........NO ME MATENNNN!!!!.......el año entrante pienso cambiar de megane y nunca mas gas.....

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Paso a comentar, cambie los 2 inyectores que estaban mal y el tema del arranque "Pareceria" haberse solucionado, pero el tema que regula mal mejoro un poco pero todavia no esta como yo quiero, la verdad que estoy para atras con este tema, ya gaste muchisima plata en esto y no hay mejorias :cry: por lo menos hasta ahora viene safando que arranca bien, pero no me extrañaria que empieze a fallar de nuevo.

 

Jorge estoy igual que vos, la unica diferencia es que yo no tengo gnc. De ultima anulalo y listo el gnc es una poronga yo casi mas se lo pongo pero me arrepenti a ultimo momento por suerte

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Paso a comentar, cambie los 2 inyectores que estaban mal y el tema del arranque "Pareceria" haberse solucionado, pero el tema que regula mal mejoro un poco pero todavia no esta como yo quiero, la verdad que estoy para atras con este tema, ya gaste muchisima plata en esto y no hay mejorias :cry: por lo menos hasta ahora viene safando que arranca bien, pero no me extrañaria que empieze a fallar de nuevo.

 

Jorge estoy igual que vos, la unica diferencia es que yo no tengo gnc. De ultima anulalo y listo el gnc es una poronga yo casi mas se lo pongo pero me arrepenti a ultimo momento por suerte

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Che, y la presion de nafta que onda? la controlaste? Slds

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Che, y la presion de nafta que onda? la controlaste? Slds

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Che, y la presion de nafta que onda? la controlaste? Slds

 

Sep todo bien, con el escaner sale que todos los sensores estan de 10 :|

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Che, y la presion de nafta que onda? la controlaste? Slds

 

Sep todo bien, con el escaner sale que todos los sensores estan de 10 :|

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Perdon, a lo mejor no te entendi... La presion de nafta no sale en el scanner, la compu no la lee, hay que mandarle un manometro. Eso ya lo hicieron? Si te regula bajo o alto puede ser el paso a paso, pero si falla es bujia, inyector o bobina. Fijate que onda la compresion... Quiza esta bajo de compresion y no tiene vacio. O la junta de la tapa cerca de quemarse. Espero ayudarte con esto, no asustarte :bien: . Una brazo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Perdon, a lo mejor no te entendi... La presion de nafta no sale en el scanner, la compu no la lee, hay que mandarle un manometro. Eso ya lo hicieron? Si te regula bajo o alto puede ser el paso a paso, pero si falla es bujia, inyector o bobina. Fijate que onda la compresion... Quiza esta bajo de compresion y no tiene vacio. O la junta de la tapa cerca de quemarse. Espero ayudarte con esto, no asustarte :bien: . Una brazo

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Re: Regula mal y enciende mal

 

Perdon, a lo mejor no te entendi... La presion de nafta no sale en el scanner, la compu no la lee, hay que mandarle un manometro. Eso ya lo hicieron? Si te regula bajo o alto puede ser el paso a paso, pero si falla es bujia, inyector o bobina. Fijate que onda la compresion... Quiza esta bajo de compresion y no tiene vacio. O la junta de la tapa cerca de quemarse. Espero ayudarte con esto, no asustarte :bien: . Una brazo

 

eso si q es una mala, la junta cerca de quemarse, a mi me paso eso, regulaba en 600 y cuando lo lleve estaba en 3 cilindros.....revisameos las bujias nada, asi q 1 luca de tapa.....

ahora cambio la racha, regula en 1000, andamos mejorando

Compartir esta publicación


Enlace a la publicación
Compartir en otros sitios

Unirse a la conversación

Puede publicar ahora y registrarse más tarde. Si tiene una cuenta, inicie sesión ahora para publicar en su cuenta.
Nota: su publicación requerirá la aprobación del moderador antes de que sea visible.

Invitado
Responde a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

Conéctate para seguir esto  

×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.